<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Tribune : « La lutte contre le réchauffement climatique : une bataille sociale » | histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Tribune : « La lutte contre le réchauffement climatique : une bataille sociale&nbsp;» Flux des commentaires" href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45884"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU1tuwyAQvFDxxlXrqh9VzwJ4Q4jBIBYa5fYFU7durKD8WMwyM/vwAhfPpJsjzhFsYt4kpWeCi5fOMrLa4PUGdZLoCTYyYZz6E7ow8pFAGSe4eYwrT0469vW8Y28KCmh4xJF5R/EGtWRGT0hwxui5nNiCdvSVq1KGAoPKNwFh6J67A4ikzVjKXuQi8HAFileDD9gsKoKo5wnDiqph20K6H3Lf9aWIUVOsNVBXlYvLXf0xGcNIR2Q46px+HTkcuqHrYZla7oZiLar630ZbYy0DynHreSwMm9NwNGgzrSWzflhV5XjipaEGv+6dED4gEctfq5Nl8ZQT7XU1DD6JulB3ZryjSWdcIBjxyJOJj6r0LCuVLUU2u9Cjwry0mPKtmzQywy8Q0fqyxLTNqGF2UWcP+j20nBU6ln8Vj9rN/wA7Gq5D+z2Vp5iPCjJrA4vo0370r8Pb0A8v78P5G72LjH8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La France au Rwanda, 25 ans&nbsp;d’impunité' href='https://histoireetsociete.wordpress.com/2019/09/04/la-france-au-rwanda-25-ans-dimpunite/' />
<link rel='next' title='Lettre ouverte à Greta Thunberg : L’urgence climatique et écologique c’est politique ! Pierre Alain&nbsp;Millet' href='https://histoireetsociete.wordpress.com/2019/09/04/lettre-ouverte-a-greta-thunberg-lurgence-climatique-et-ecologique-cest-politique-pierre-alain-millet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/" />
<link rel='shortlink' href='https://wp.me/p1EACY-iPt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F09%2F04%2Ftribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F09%2F04%2Ftribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tribune : « La lutte contre le réchauffement climatique : une bataille sociale »" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/" />
<meta property="og:description" content="Publié le 12 juillet 2019 Le changement climatique provoqué par les activités humaines ne relève plus de la seule hypothèse scientifique : il s’agit d’une réalité vécue et subie par l’humanité dans…" />
<meta property="article:published_time" content="2019-09-04T23:48:22+00:00" />
<meta property="article:modified_time" content="2019-09-04T23:48:22+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="http://www.groupe-communiste.assemblee-nationale.fr/IMG/auton30.jpg?1562333562" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Tribune : « La lutte contre le réchauffement climatique : une bataille sociale&nbsp;»" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Publié le 12 juillet 2019 Le changement climatique provoqué par les activités humaines ne relève plus de la seule hypothèse scientifique : il s’agit d’une réalité vécue et subie par l’humanité dans sa globalité. Les implications de l’élévation de la température moyenne de la planète représentent un défi immense pour la protection de la biodiversité et&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false, siteid: 8982, blogid: 24450256, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-72383 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2019/09/04/la-france-au-rwanda-25-ans-dimpunite/" rel="prev"><span class="meta-nav">&larr;</span> La France au Rwanda, 25 ans&nbsp;d’impunité</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/2019/09/04/lettre-ouverte-a-greta-thunberg-lurgence-climatique-et-ecologique-cest-politique-pierre-alain-millet/" rel="next">Lettre ouverte à Greta Thunberg : L’urgence climatique et écologique c’est politique ! Pierre Alain&nbsp;Millet <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	<div class="post post-72383 type-post status-publish format-standard hentry category-environnement-climat category-politique">

		
				<h2 class="post-title">
							Tribune : « La lutte contre le réchauffement climatique : une bataille sociale&nbsp;»					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">04</span>
					<span>Sep</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<div id="intro">
<h1 class="grotit bloc crayon article-titre-6029 "><img src="https://i1.wp.com/www.groupe-communiste.assemblee-nationale.fr/IMG/auton30.jpg" /></h1>
<p><abbr class="bloc date invisible" title="2019-07-12T12:39:26Z">Publié le 12 juillet 2019</abbr></p>
</div>
<div id="letexte" class="texte crayon article-texte-6029 ">
<p>Le changement climatique provoqué par les activités humaines ne relève plus de la seule hypothèse scientifique : il s’agit d’une réalité vécue et subie par l’humanité dans sa globalité. Les implications de l’élévation de la température moyenne de la planète représentent un défi immense pour la protection de la biodiversité et de l’environnement. Trop longtemps minoré, voire ignoré, il convient également de prendre au sérieux l’impact social du dérèglement climatique. Celui-ci est en effet synonyme de dégradation de nos conditions de vie et d’aggravation des inégalités. À l’échelle mondiale et nationale, ce sont les populations les plus vulnérables qui se trouvent être les premières victimes de ce fléau. C’est pourquoi opposer « fin du monde » et « fin du mois » relève plus du slogan publicitaire que d’une réflexion politique salutaire.</p>
<p>L’impact de l’augmentation des températures moyennes affecte d’abord les pays les moins développés. Leurs populations subissent déjà les phénomènes accrus de sécheresse et inondations, de désertification, d’insécurité alimentaire, d’érosion des côtes et des ressources, de montée du niveau de la mer, etc. Avec pour corollaires une atteinte aux droits fondamentaux – comme l’accès à l’eau – et une intensification des flux de réfugiés climatiques.</p>
<p>Au sein même des pays riches comme la France, si nul n’est épargné par la hausse des températures, nous ne sommes pas tous égaux devant les effets du réchauffement climatique. Une vérité qui se vérifie tant pour les personnes morales (toutes les collectivités territoriales ou entreprises n’ont pas forcément les moyens de s’offrir les aménagements ou services nécessaires pour s’adapter), que physiques. Ce sont en effet les personnes issues des couches sociales les plus défavorisées et les individus les plus vulnérables qui pâtissent le plus du changement climatique. On pense aux personnes âgées et aux sans-abris, mais aussi aux classes populaires qui n’ont pas la capacité financière de faire face à l’augmentation des coûts liés à l’énergie, aux assurances (contre les risques) ou à l’habitat (mal isolé).</p>
<p>En outre, certains secteurs d’activités sont directement exposés à la nouvelle donne climatique. La pénibilité est appelée à croître pour des métiers tels qu’ouvriers du bâtiment, travailleurs de l’agriculture, agents de voirie&#8230; Pour les paysans, à la détérioration des conditions de travail s’ajoute l’augmentation des aléas climatiques (sécheresses, inondations, grêles et tempêtes…) qui perturbe les cycles des cultures, ce qui entraîne des pertes de récoltes et de revenus. Quant aux consommateurs, la raréfaction des ressources et le caractère plus aléatoire des conditions de production sont synonymes d’une augmentation du prix des matières premières qui affecteront encore et toujours les plus défavorisés.</p>
<p>Cette conséquence du réchauffement climatique est d’autant plus injuste, que l’empreinte carbone des ménages est liée au niveau du pouvoir d’achat. Autrement dit, les catégories sociales les plus élevées sont celles qui émettent le plus de gaz à effet de serre. Un rapport du Commissariat général du développement durable de 2011 affirme ainsi que « la consommation des 20 % des ménages les plus modestes représente 11 % des émissions de CO2 alors que celle des 20 % des ménages les plus aisés est responsable de 29 % des émissions ». Ainsi, la pratique consistant à calculer les moyennes d’émissions de gaz à effet de serre par pays correspond à ce que des économistes désignent par la formule « hiding behind the poor » (« se cacher derrière les pauvres »).</p>
<p>Notre propos ne vise pas à culpabiliser pour culpabiliser. Nous avons tous notre part de responsabilité, mais certains sont plus responsables que d’autres : à elles seules, cent grandes transnationales seraient responsables de 71 % des émissions globales de gaz à effet de serre. Il s’agit ici également de pointer la stratégie de déresponsabilisation politique de la majorité au pouvoir. Derrière les slogans et autres postures médiatiques tendant à promouvoir « la lutte contre le changement climatique », l’action gouvernementale demeure très en deçà des objectifs fixés par le Giec. Un contraste entre le discours et les décisions symbolisé par la démission fracassante de l’ancien ministre de la Transition écologique Nicolas Hulot. Un signal d’alarme resté lettre morte. Aujourd’hui, l’exécutif s’apprête à ratifier le traité Ceta (Comprehensive Economic and Trade Agreement), un accord commercial de libre-échange entre l’Union européenne et le Canada, qui porte directement atteinte au climat, à la santé, à l’emploi, et à l’agriculture…</p>
<p>Derrière la catastrophe écologique qui se dessine sur fond de changement climatique, il y a malgré tout une opportunité historique à saisir pour tous ceux qui croient dans la volonté politique et dans la nécessité d’ériger une société nouvelle et meilleure. Son avènement dépend de choix de rupture avec, à la fois, le dogme capitaliste de la rentabilité financière et le cercle vicieux du « productivisme-consumérisme », seuls à même d’ouvrir un nouvel horizon pour un mode de vie respectueux de l’environnement. Il s’agit là d’un double impératif, non d’une simple option. Cela suppose prioritairement de remettre en cause la multiplication des flux internationaux et l’augmentation des investissements dans l’ensemble des industries polluantes telles que le pétrole. La société du XXI<sup class="typo_exposants">e</sup> siècle sera plus juste ou ne sera pas.</p>
<p>Lien vers l’article : <a class="spip_url spip_out auto" href="https://www.politis.fr/articles/2019/07/la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale-40661/" target="_blank" rel="external nofollow noopener">https://www.politis.fr/articles/2019/07/la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale-40661/</a></p>
</div>
<div id="atatags-370373-5d70731cbcf70">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d70731cbcf70', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div class="wpcnt">
				<div class="wpa wpmrec">
					<span class="wpa-about">Publicités</span>
					<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d70731cbcfad">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d70731cbcfad',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d70731cbcfb4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d70731cbcfb4',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
					
				</div>
			</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-72383" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-72383" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-72383-5d70731cbd687' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=24450256&amp;post_id=72383&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-72383-5d70731cbd687' data-name='like-post-frame-24450256-72383-5d70731cbd687'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/#respond">Poster un commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le septembre 4, 2019 dans <a href="https://histoireetsociete.wordpress.com/category/environnement-climat/" rel="category tag">environnement climat</a>, <a href="https://histoireetsociete.wordpress.com/category/politique/" rel="category tag">POLITIQUE</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2019/09/04/la-france-au-rwanda-25-ans-dimpunite/" rel="prev"><span class="meta-nav">&larr;</span> La France au Rwanda, 25 ans&nbsp;d’impunité</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/2019/09/04/lettre-ouverte-a-greta-thunberg-lurgence-climatique-et-ecologique-cest-politique-pierre-alain-millet/" rel="next">Lettre ouverte à Greta Thunberg : L’urgence climatique et écologique c’est politique ! Pierre Alain&nbsp;Millet <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8faa7fc2e2" /><input type="hidden" name="_wp_http_referer" value="/2019/09/04/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='72383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="483c9d3abf" /></p>
<input type="hidden" name="genseq" value="1567650588" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
										<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
				<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/">actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/">Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/">Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/">Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/">Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/">Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/">CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/">civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/">COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/">Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-30400670"><a href="https://histoireetsociete.wordpress.com/category/environnement-climat/">environnement climat</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/">Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/">Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/">expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/">extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/">femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/">GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/">HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/">humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/">INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/">litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/">LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-57209"><a href="https://histoireetsociete.wordpress.com/category/societe/marseille/">Marseille</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/">medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/">mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/">Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/">mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/">peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/">POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/">psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/">Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/">sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/">SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/">SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/">textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/">THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/">URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
			</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d70731cc132e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d70731cc132e',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201936y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=80b8ec0347","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"72383","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2019\/09\/04\/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale\/":72383};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F09%2F04%2Ftribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d9ad4caf6d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"491f0e9470\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2019\/09\/04\/tribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale\/","canFollow":"1","feedID":"624914","statusMessage":"","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F09%2F04%2Ftribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale%2F","postID":"72383","shortlink":"https:\/\/wp.me\/p1EACY-iPt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/72383","statsLink":"https:\/\/wordpress.com\/stats\/post\/72383\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;081 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F09%2F04%2Ftribune-la-lutte-contre-le-rechauffement-climatique-une-bataille-sociale%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEtuAjEMvVAzpipD2VQ9ShUSM3gmP2yHobdvWIBQF5FY+en9bBnWYlxOiklhFvB4IYflOszyBk9SrKaEOlESCLSgwLlixZNNPiDfzZRcqL6JrcjlGFvQMJbwO0RKncaV/IQqgLWpeSE0wa6gGEuwiv/4To/1bY85WIZoRZEbMvmCzHQ76sG92KBs3SK9kFPK6RZ6oJ57IYmo5mPYwE/7GBwzx46/ZFFzDJYY5GSZ0nSfLfQdv97H3XYcP/f77fwHGAerSg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'72383','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbelRlakEzc0l6TVdQTXlGeElWdkNzNWN6RlNGRThQVFh3Jnpbc0lQMFFrdmpSb1ZEbTdwZENpdWMzW0hROURSNEprQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03bD8lNi5KWnV6VUFIM2JDWHglZHluK0d4Z1B6WnxOQ0U5TTZbeCs4bnZnOGwwWlVhNg=='}]);
_stq.push([ 'clickTrackerInit', '24450256', '72383' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>