<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>JIMMY CARTER: LES ÉTATS-UNIS SONT UNE «OLIGARCHIE AVEC CORRUPTION POLITIQUE ILLIMITÉE» | histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; JIMMY CARTER: LES ÉTATS-UNIS SONT UNE «OLIGARCHIE AVEC CORRUPTION POLITIQUE&nbsp;ILLIMITÉE» Flux des commentaires" href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltuAyEMvFAJapRG+al6Fh7OrhOzRhgS5fZld7uN8ijND/KYGY/B1ueoHA8ZhqxDUZFKh4Poc3QclAQkuNyhlRN5089lhEcQfYAcjTuqCT3QLXF39eHkjRfdEVtDr3Fdz47Vad1qJAGZDF5FlnyHfmU4OCq+9lsT2qNMdlPbNpl00ZIvBKuAQ8tIek7Z8VJmeToEg6SkWHEJLbQqOE5Q8yGaPDICeDRAECqtJQtxu6jGsK+uzdHMM7Q2JhBR9QxYgsp9NXrUzWkdi51/++cv/qU5Jk71M2FvCuVXVXUQM1VNTTZfgb6DOlEo9ZaPCIrMWWcIcZyw/OH4pICwQ0MKK+UWzGLUA+f5cglaVTtgVXfHZOThBqg9GUztTR2XvIbdtEBXOIq+wuf7x2a72+022/XhG1fiYjo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La République de Tarnobrzeg, une République paysanne autogérée à l&rsquo;aube de la Pologne&nbsp;indépendante' href='https://histoireetsociete.wordpress.com/2019/01/12/la-republique-de-tarnobrzeg-une-republique-paysanne-autogeree-a-laube-de-la-pologne-independante/' />
<link rel='next' title='Pourquoi Macron et Castaner provoquent-ils&nbsp;?' href='https://histoireetsociete.wordpress.com/?p=68451' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/" />
<link rel='shortlink' href='https://wp.me/p1EACY-hNY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F01%2F12%2Fjimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F01%2F12%2Fjimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JIMMY CARTER: LES ÉTATS-UNIS SONT UNE «OLIGARCHIE AVEC CORRUPTION POLITIQUE ILLIMITÉE»" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/" />
<meta property="og:description" content="que dire quand, comme chez nous, c&rsquo;est un club celui de l&rsquo;avenue Montaigne, tout le Cac quarante, ce sont des assureurs type Axa, des financiers, des marchands de presse et de canons qu…" />
<meta property="article:published_time" content="2019-01-12T03:54:22+00:00" />
<meta property="article:modified_time" content="2019-01-12T07:52:47+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="https://theintercept.imgix.net/wp-uploads/sites/1/2015/07/AP_120526123936.jpg?auto=compress%2Cformat&amp;q=90" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="JIMMY CARTER: LES ÉTATS-UNIS SONT UNE «OLIGARCHIE AVEC CORRUPTION POLITIQUE&nbsp;ILLIMITÉE»" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="que dire quand, comme chez nous, c&#039;est un club celui de l&#039;avenue Montaigne, tout le Cac quarante, ce sont des assureurs type Axa, des financiers, des marchands de presse et de canons qui ont décidé du futur président et nous l&#039;ont imposé, lui et sa politique en leur faveur ainsi que son adversaire, une raciste&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-68446 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2019/01/12/la-republique-de-tarnobrzeg-une-republique-paysanne-autogeree-a-laube-de-la-pologne-independante/" rel="prev"><span class="meta-nav">&larr;</span> La République de Tarnobrzeg, une République paysanne autogérée à l&rsquo;aube de la Pologne&nbsp;indépendante</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/?p=68451" rel="next">Pourquoi Macron et Castaner provoquent-ils&nbsp;? <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	<div class="post post-68446 type-post status-publish format-standard hentry category-etats-unis">

		
				<h2 class="post-title">
							JIMMY CARTER: LES ÉTATS-UNIS SONT UNE «OLIGARCHIE AVEC CORRUPTION POLITIQUE&nbsp;ILLIMITÉE»					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">12</span>
					<span>Jan</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<div class="Post-header" data-reactid="102">
<div class="Post-header-grid" data-reactid="124">
<div class="Post-header-row" data-reactid="125">
<div class="Post-header-block" data-reactid="149">
<div data-reactid="150">
<div class="Post-title-block" data-reactid="151">
<p>que dire quand, comme chez nous, c&rsquo;est un club celui de l&rsquo;avenue Montaigne, tout le Cac quarante, ce sont des assureurs type Axa, des financiers, des marchands de presse et de canons qui ont décidé du futur président et nous l&rsquo;ont imposé, lui et sa politique en leur faveur ainsi que son adversaire, une raciste d&rsquo;extrême-droite dont ils savent que les Français ne veulent pas (pour combien de temps ?) Qu&rsquo;en dire sinon que la fiction démocratique sur laquelle il repose ne trompe plus personne. C&rsquo;est pourquoi également toute réforme constitutionnelle qui prétend régler le problème de la démocratie aujourd&rsquo;hui sans remettre en cause le capital n&rsquo;est qu&rsquo;un leurre qui sous des allures radicales ne tente que d&rsquo;assurer la survie du système, c&rsquo;est vrai pour les sociaux démocrates et ça l&rsquo;est encore plus pour les fascistes maîtres de l&rsquo;illusion en la matière.  (note et traduction de Danielle Bleitrach)</p>
<div class="PostByline byline" data-reactid="153">
<div class="PostByline-images" data-reactid="159"><a class="PostByline-image-link" href="https://theintercept.com/staff/jonschwarz/" rel="author" data-reactid="160"><img class="PostByline-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2018/03/Jon-Schwarz_avatar_1521505999-1521505999..jpg?auto=compress%2Cformat&amp;q=90&amp;h=60&amp;w=60" width="60" height="60" data-reactid="161" /></a></div>
<div class="PostByline-names" data-reactid="162"><a class="PostByline-link" href="https://theintercept.com/staff/jonschwarz/" rel="author" data-reactid="163"><span data-reactid="164">Jon Schwarz</span></a></div>
<p><br data-reactid="165" /><span class="PostByline-date" data-reactid="166"><span data-reactid="167">31 juillet 2015, 01h09</span></span></p>
</div>
<div class="PartnershipArticle-StandardPost-PostByline" data-reactid="168"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="Post-body" data-reactid="170">
<div class="Post-content-block-outer" data-reactid="171">
<div class="GridContainer Post-scroll-container" data-reactid="172">
<div class="GridRow" data-reactid="173">
<div class="Post-content-block" data-reactid="174">
<div class="Post-content-block-inner" data-reactid="175">
<figure class="InlineFeaturedImage" data-reactid="176">
<div class="ResponsiveImage" data-reactid="177"><img class="ResponsiveImage-image" src="https://theintercept.imgix.net/wp-uploads/sites/1/2015/07/AP_120526123936.jpg?auto=compress%2Cformat&amp;q=90" alt="L'ancien président des États-Unis, Jimmy Carter, s'entretient avec l'Associated Press à la suite d'une conférence de presse présentant les premières évaluations de la mission d'observation des élections du Centre Carter au Caire, en Égypte, le samedi 26 mai 2012. Le Centre Carter, que l'ancien président Carter a fondé, surveille les élections dans le monde entier et déployé 102 observateurs en Égypte pour surveiller les élections présidentielles qui se sont déroulées les 23 et 24 mai. Tout en se déclarant satisfait de l'ordre général et du calme des élections, il a également évoqué les préoccupations relatives aux restrictions imposées à la délégation par les autorités égyptiennes. (Photo AP / Pete Muller)" width="1440" height="720" /></div><figcaption class="FeaturedImageCaption" data-reactid="179"><span class="FeaturedImageCaptionText FeaturedImageCaptionText--only-credit FeaturedImageCaptionText--desktop" data-reactid="182"><span class="FeaturedImageCaption-credit" data-reactid="183">Photo: Pete Muller / AP</span></span></figcaption></figure>
<div class="PostContent" data-reactid="186">
<div data-reactid="187">
<p>L&rsquo;ancien président Jimmy Carter a déclaré mardi à la radio diffusée à l&rsquo;échelle nationale le programme <a href="http://www.thomhartmann.com/">Thom Hartmann</a>  que les États-Unis sont désormais une &laquo;&nbsp;oligarchie&nbsp;&raquo; dans laquelle &laquo;&nbsp;une corruption politique illimitée&nbsp;&raquo; a créé &laquo;&nbsp;une subversion complète de notre système politique comme un gain pour les principaux contributeurs. &laquo;&nbsp;Les démocrates et les républicains, a déclaré Carter,&nbsp;&raquo; considèrent cet argent illimité comme un grand avantage pour eux-mêmes. &nbsp;&raquo;</p>
<p>Carter répondait à une question de Hartmann sur les décisions récentes de la Cour suprême en matière de financement de campagne, à l&rsquo;instar de  <em>Citizens United</em> .</p>
<p>Transcription:</p>
<blockquote><p>HARTMANN: Notre Cour suprême a maintenant déclaré: «L&rsquo;argent illimité en politique». Cela semble être une violation des principes de la démocratie. … Vos pensées à ce sujet?</p>
<p>CARTER: Cela viole l&rsquo;essence de ce qui a fait de l&rsquo;Amérique un grand pays dans son système politique. Désormais, il ne s&rsquo;agit plus que d&rsquo;une oligarchie, une corruption politique illimitée étant essentielle pour obtenir les candidatures à la présidence ou pour élire le président. Et la même chose s’applique aux gouverneurs, aux sénateurs américains et aux membres du Congrès. Nous venons donc de voir une subversion complète de notre système politique en tant que récompense pour les principaux contributeurs, qui veulent et attendent et obtiennent parfois des faveurs après les élections. … Les députés, démocrates et républicains, considèrent cet argent illimité comme un grand avantage pour eux-mêmes. Quelqu&rsquo;un qui est déjà au Congrès a beaucoup plus à vendre à un contributeur avide que quelqu&rsquo;un qui est juste un challenger.</p></blockquote>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='645' height='363' src='https://www.youtube.com/embed/hDsPWmioSHg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>J&rsquo;ai ajouté la déclaration de Carter à <a href="https://firstlook.org/theintercept/2015/07/30/politicians-admitting-obvious-fact-money-affects-vote/">cette liste</a> de politiciens reconnaissant que l&rsquo;argent contrôle la politique. S&rsquo;il vous plaît  <a href="mailto:jon.schwarz@theintercept.com">laissez-moi savoir</a>  si vous avez d&rsquo;autres bons exemples.</p>
<p>(Merci à <a href="https://twitter.com/SamSacks/status/626794828139991044">Sam Sacks de l&rsquo;</a>avoir signalé.)</p>
</div>
</div>
<div class="InlineDonationPromo" data-reactid="188">
<div class="InlineDonationPromo-inner" data-reactid="189">
<div class="InlineDonationPromo-thumb" data-reactid="190"></div>
<div class="InlineDonationPromo-body" data-reactid="192"><span class="InlineDonationPromo-text" data-reactid="193">Nous comptons sur le soutien de lecteurs comme vous pour que notre salle de presse à but non lucratif reste forte et indépendante. </span><a class="InlineDonationPromo-link" href="https://join.theintercept.com/donate/now/?source=web_intercept_in-article" target="_blank" rel="noopener" data-reactid="194"><span data-reactid="195">Rejoignez-nous </span></a></div>
</div>
</div>
<div class="Post-contact Post-contact--1" data-reactid="198">
<div class="Post-contact-author" data-reactid="202">
<p>&nbsp;</p>
<p class="Post-contact-details" data-reactid="205"><a class="Post-contact-link Post-contact-link--name" href="https://theintercept.com/staff/jonschwarz/" data-reactid="206">Jon Schwarz</a><a class="Post-contact-link" href="mailto:jon.schwarz@theintercept.com" data-reactid="207">jon.schwarz @ theintercept.com</a><a class="Post-contact-link" href="https://twitter.com/@Schwarz" target="_blank" rel="noopener" data-reactid="210">@Schwarz</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="atatags-370373-5c39b362b2e3a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c39b362b2e3a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c39b362b2e66">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c39b362b2e66',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c39b362b2e68">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c39b362b2e68',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68446" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68446" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-68446-5c39b362b41f6' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=24450256&amp;post_id=68446&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-68446-5c39b362b41f6' data-name='like-post-frame-24450256-68446-5c39b362b41f6'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/#respond">Poster un commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le janvier 12, 2019 dans <a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" rel="category tag">Etats-Unis</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2019/01/12/la-republique-de-tarnobrzeg-une-republique-paysanne-autogeree-a-laube-de-la-pologne-independante/" rel="prev"><span class="meta-nav">&larr;</span> La République de Tarnobrzeg, une République paysanne autogérée à l&rsquo;aube de la Pologne&nbsp;indépendante</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/?p=68451" rel="next">Pourquoi Macron et Castaner provoquent-ils&nbsp;? <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="801b710573" /><input type="hidden" name="_wp_http_referer" value="/2019/01/12/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='68446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8833c7fd81" /></p>
<input type="hidden" name="genseq" value="1547285346" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
										<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
				<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/" >actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/" >Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/" >Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/" >Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/" >Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/" >Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/" >CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/" >civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/" >COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/" >Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/" >Economie</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/" >expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/" >extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/" >GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/" >HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/" >humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/" >INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/" >litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/" >LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-57209"><a href="https://histoireetsociete.wordpress.com/category/societe/marseille/" >Marseille</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/" >medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/" >mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/" >Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/" >mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/" >peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/" >POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/" >psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/" >Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/" >sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/" >SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/" >SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/" >textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/" >THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/" >URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
			</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c39b362b7c04">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c39b362b7c04',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201902y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=23c3b776ac","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"68446","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2019\/01\/12\/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee\/":68446};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F01%2F12%2Fjimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee%2F","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eea62c2c42","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5cec522ba9\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2019\/01\/12\/jimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee\/","canFollow":"1","feedID":"624914","statusMessage":"","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F01%2F12%2Fjimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee%2F","postID":"68446","shortlink":"https:\/\/wp.me\/p1EACY-hNY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/68446","statsLink":"https:\/\/wordpress.com\/stats\/post\/68446\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;017 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2019%2F01%2F12%2Fjimmy-carter-les-etats-unis-sont-une-oligarchie-avec-corruption-politique-illimitee%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEtuAjEMvVAzLowQYlH1KCgkZvBMfrUdBm5PWICqLiJ15af3s2VYi3E5KSaFWcDjlRyW2zDLB/ySYjUl1ImSQKAFBX4qVrzY5APyy0zJheqb2IpcjrEFDWMJ9yFS6jSu5CdUAaxNzQuhCXYFxViCVfzDd3qsb3vMyTJEK4rckMlXZKbnUW/unw3K1i3SCzmlnJ6hN+q5F5KIasbhE47tY3DOHDv+kkXNOVhikItlStNrttB3/Nrsxu1hvx0P+/kBF+CrRQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'68446','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbelRxbXlTdkNSWmpFXXFPQWQ5XXpCSnRiLlo1RiVFTUM0X05BU041d3YsK3BxTXNUK01KfElNUGcsLFBCc0Jxa2dBUmxCNktuOEJmXy8wUDZZR1l0WTJLOXNvJkRsLm1ISHRJQmlrRnltQ01CQ1IwPXVwbVdSUix1NGxfP2h+UkNPbXFmYUZSK3F8UnUvREFBOE1odC5uS1BjRzVmaA=='}]);
_stq.push([ 'clickTrackerInit', '24450256', '68446' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.160 seconds
	63096 bytes batcached for 300 seconds
-->
