<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Monde Diplomatique : La Chine est-elle impérialiste ? | histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Monde Diplomatique : La Chine est-elle impérialiste&nbsp;? Flux des commentaires" href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwzAIfKExq12X/Zr2LI5DExpsrOA06tvPqVVt/ZjXPxYHdxwgmyWCk5AwJONniDz3FNQs0YkH9cR4ukGvTvXFPJYxjajmgClaN8IZ3dFblv7HR6bOdmp6ltbyc1w3iBM4bmuDTMg2YQdRNN2gmszJhDnvo00rw2NHFhl9ptVkPjYX1RoOefmqTbln28YJVSG/nmYPachG97qSNnFuy+ZG04nxf5oTlklNh3s7c3pWRcEVKpyHrG5BXY/5ujjnqoyEwHYxCX1cr61/OD5ooOLIMlCmXIMiJhMkleIlqHXtUYDF2UQSrgDs2dJU/zXrh8thbzLrF1xFX/5z8779aN52m11z+AaiBDYs?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Point, le journal de François Pinault dénonce les mensonges de&nbsp;l&rsquo;Elysée' href='https://histoireetsociete.wordpress.com/2018/07/29/le-point-le-journal-de-francois-pinault-denonce-les-mensonges-de-lelysee/' />
<link rel='next' title='Capital : L&rsquo;ANNONCE CHINOISE QUI FAIT TREMBLER LA PLANÈTE&nbsp;DÉCHETS' href='https://histoireetsociete.wordpress.com/2018/07/30/capital-lannonce-chinoise-qui-fait-trembler-la-planete-dechets/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/" />
<link rel='shortlink' href='https://wp.me/p1EACY-gQH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F07%2F30%2Fmonde-diplomatique-la-chine-est-elle-imperialiste%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F07%2F30%2Fmonde-diplomatique-la-chine-est-elle-imperialiste%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monde Diplomatique : La Chine est-elle impérialiste ?" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/" />
<meta property="og:description" content="pages 1 et 14 Mercredi 25 juillet 2018.Le président chinois, M. Xi Jinpinga commencé une nouvelle tournée africaine ce 22 juillet, la 4e depuis son accession au pouvoir, afin de renforcer encore da…" />
<meta property="article:published_time" content="2018-07-30T04:36:48+00:00" />
<meta property="article:modified_time" content="2018-07-30T04:36:48+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="https://www.monde-diplomatique.fr/squelettes/images/partage-fat.png" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Monde Diplomatique : La Chine est-elle impérialiste&nbsp;?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="pages 1 et 14 Mercredi 25 juillet 2018.Le président chinois, M. Xi Jinpinga commencé une nouvelle tournée africaine ce 22 juillet, la 4e depuis son accession au pouvoir, afin de renforcer encore davantage les « partenariats » sino-africains. Déjà accueilli par ses homologues Sud-Africain, Sénégalais et Rwandais, il a déclaré avec ce dernier que l’amitié liant leurs deux pays « est plus&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-64771 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/07/29/le-point-le-journal-de-francois-pinault-denonce-les-mensonges-de-lelysee/" rel="prev"><span class="meta-nav">&larr;</span> Le Point, le journal de François Pinault dénonce les mensonges de&nbsp;l&rsquo;Elysée</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/2018/07/30/capital-lannonce-chinoise-qui-fait-trembler-la-planete-dechets/" rel="next">Capital : L&rsquo;ANNONCE CHINOISE QUI FAIT TREMBLER LA PLANÈTE&nbsp;DÉCHETS <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	<div class="post post-64771 type-post status-publish format-standard hentry category-afrique category-chine category-international">

		
				<h2 class="post-title">
							Monde Diplomatique : La Chine est-elle impérialiste&nbsp;?					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">30</span>
					<span>Juil</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<div id="entete">
<div class="ariane">
<div class="fil"><a class="filin" href="https://www.monde-diplomatique.fr/2012/09/">pages 1 et 14</a></div>
<div><img src="https://www.ifri.org/sites/default/files/styles/image_contenu_article/public/thumbnails/image/china_africa.jpg?itok=4SsRCAj5" alt="RÃ©sultat de recherche d'images pour &quot;chine et afrique&quot;" /></div>
</div>
</div>
<div id="conteneur">
<div id="contenu">
<div class="chapodactu crayon article-chapo_actu-48110 ">
<p><strong>Mercredi 25 juillet 2018.</strong>Le président chinois, M. <a class="spip_in" href="https://www.monde-diplomatique.fr/2015/10/FRENKIEL/53964">Xi Jinping</a>a commencé une nouvelle tournée africaine ce 22 juillet, la 4e depuis son accession au pouvoir, afin de renforcer encore davantage les «<small class="fine"> </small>partenariats<small class="fine"> </small>» sino-africains. Déjà accueilli par ses homologues Sud-Africain, Sénégalais et Rwandais, il a déclaré avec ce dernier que l’amitié liant leurs deux pays <i>«<small class="fine"> </small>est plus grande que les montagnes<small class="fine"> </small>»</i>. <i>«<small class="fine"> </small>Les peuples chinois et africains nouent des rapports d’égalité, de sincérité et d’amitié, et se soutiennent mutuellement dans leur développement commun<small class="fine"> </small>»</i>, affirmait déjà son prédécesseur. <i>«<small class="fine"> </small>Si la Chine continue à placer l’accès aux matières premières au-dessus de tout le reste, elle se comportera chaque jour davantage comme les anciennes puissances coloniales<small class="fine"> </small>»</i>, analysait Michael Klare en 2012.</p>
</div>
<div class="contenu-principal surlignable type_article ouvert">
<div class="cartouche">
<p class="crayon article-surtitre-48110 surtitre">Chine, pouvoir et puissance</p>
<h1 class="crayon article-titre-48110 h1">La Chine est-elle impérialiste<small class="fine"> </small>?</h1>
<div class="crayon article-chapo-48110 chapo">
<p>Jamais les échanges commerciaux entre la Chine et l’Afrique, en hausse de 89<small class="fine"> </small>% en deux ans, n’ont atteint de tels records. Pékin inonde de ses produits les marchés du continent noir tout en s’y approvisionnant en minerais. En quête de ressources énergétiques, l’empire du Milieu multiplie les investissements dans les pays du Sud, mais il aimerait ne pas établir de rapports de type colonial avec les Etats qui lui fournissent ses matières premières. Sans toujours y parvenir…</p>
</div>
<div class="dates_auteurs crayon article-metadonnees-48110 ">par <span class="auteurs">Michael Klare</span> <a class="partage" title="Partager cet article" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#partage"> </a></div>
</div>
<div class="bandeautitre">
<div class="logo"><img src="https://www.monde-diplomatique.fr/squelettes/images/logo-enlong-blanc.svg" alt="Le Monde diplomatique" /></div>
<div class="letitre">La Chine est-elle impérialiste<small class="fine"> </small>?</div>
<p><a class="bandeau" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#tout-en-haut">↑</a><a class="partage" title="Partager cet article" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#partage"> </a></p>
</div>
<div class="crayon article-texte-48110 texte colore">
<div class="haucouter">
<div class="decale"></div>
</div>
<p><span class="mot-lettrine"><span class="lettrine">S</span>e</span> classant elle-même parmi les pays en développement, la Chine promet aux pays du Sud qu’elle ne reproduira pas les comportements prédateurs des anciennes puissances coloniales. Lors du 4e Forum de coopération Chine-Afrique, qui s’est ouvert à Pékin le 19 juillet dernier, le président Hu Jintao a donc indiqué : <i>«<small class="fine"> </small>La Chine est le plus grand des pays en développement, et l’Afrique, le continent qui en compte le plus grand nombre.</i> (…) <i>Les peuples chinois et africains nouent des rapports d’égalité, de sincérité et d’amitié, et se soutiennent mutuellement dans leur développement commun</i><span class="spip_note_ref"> (<a id="nh1" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb1" rel="appendix">1</a>)</span>.<i><small class="fine"> </small>»</i></p>
<p>Même si cette déclaration peut relever de l’exercice de style diplomatique, les Chinois conservent en mémoire les humiliations endurées quand ils subissaient l’emprise des puissances européennes et du Japon. Toutefois, leurs dirigeants se trouvent face à un dilemme : pour soutenir la croissance économique (leur priorité), ils doivent obtenir de leurs fournisseurs étrangers toujours plus de matières premières, dont le pays est devenu très dépendant après son décollage économique, dans les années 1980. Et, pour s’assurer d’un approvisionnement ininterrompu, ils s’empêtrent dans des relations avec des gouvernements souvent corrompus et dictatoriaux — des relations du même type que celles qu’avaient entretenues avant eux les grandes puissances occidentales.</p>
<p>Certains pays pauvres connaissent en effet la «<small class="fine"> </small>malédiction des ressources naturelles<small class="fine"> </small>» : ils ont à leur tête des régimes autoritaires préoccupés de la rente minière et maintenus en place par des forces de sécurité grassement rémunérées. De leur côté, les principaux pays acheteurs n’échappent pas à une «<small class="fine"> </small>malédiction des ressources inversée<small class="fine"> </small>», sitôt qu’ils deviennent complices de la survie d’Etats autocratiques<span class="spip_note_ref"> (<a id="nh2" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb2" rel="appendix">2</a>)</span>. Plus l’on dépend des matières premières de ses fournisseurs, plus l’on est amené à assurer la survie de leurs gouvernements.</p>
<p>Ce schéma a prévalu dans les relations entre les Etats-Unis et les monarchies pétrolières du Golfe, par exemple. Le président Franklin Delano Roosevelt (1933-1945) éprouvait une aversion profonde pour l’impérialisme et le féodalisme. Néanmoins, une fois alerté par ses conseillers du faible niveau des réserves américaines de pétrole et de la nécessité de trouver une autre source d’approvisionnement, il accepta durant la seconde guerre mondiale de se rapprocher de l’Arabie saoudite, alors seul producteur du Proche-Orient à échapper au contrôle britannique. Lorsque Roosevelt rencontra le roi Abdelaziz Ibn Saoud, en février 1945, il conclut avec lui un arrangement informel : les Etats-Unis assureraient la protection militaire du royaume en échange d’un accès exclusif à son pétrole<span class="spip_note_ref"> (<a id="nh3" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb3" rel="appendix">3</a>)</span>. Même si ses termes ont été modifiés depuis — les champs pétrolifères appartiennent dorénavant à la famille royale, pas à des sociétés américaines —, cet accord demeure l’un des piliers de la politique de Washington dans la région.</p>
<p>S’ils avaient le choix, les Etats-Unis préféreraient sans doute acheter tous leurs hydrocarbures à des pays amis, stables et sûrs, comme le Canada, le Mexique, le Royaume-Uni ou d’autres membres de l’Organisation de coopération et de développement économiques (OCDE). Mais les dures réalités de la géologie les en empêchent. La majorité des gisements se situent en Afrique, au Proche-Orient et dans l’ex-Union soviétique. Selon le géant BP (ex-British Petroleum), 80<small class="fine"> </small>%des réserves pétrolières se situent hors zone OCDE<span class="spip_note_ref"> (<a id="nh4" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb4" rel="appendix">4</a>)</span>. Washington s’est donc fourni ailleurs, auprès de nations instables, se mêlant des politiques locales, négociant des alliances avec les dirigeants en place et confortant sa tranquillité énergétique par diverses formes d’assistance militaire.</p>
<p>Au début du XXe siècle, pour s’assurer le contrôle de pays riches en pétrole, charbon, caoutchouc et divers minerais, et pour en faciliter l’extraction, les grandes puissances impériales ont créé ou franchisé de gigantesques compagnies de droit public ou privé. Après les indépendances, celles-ci ont poursuivi leurs activités, forgeant souvent des relations solides avec les élites locales et pérennisant la position dont elles bénéficiaient sous administration coloniale. C’est le cas de BP (originellement Anglo-Persian Oil Company), du français Total (fusion de diverses sociétés pétrolières d’Etat), ou encore de l’Ente Nazionale Idrocarburi (ENI, dont fait partie l’Agenzia Generale Italiana Petroli [AGIP]).</p>
<h3 class="spip">Prêts avantageux, projets prestigieux&#8230;<br class="manualbr" />les dirigeants recourent aux grands moyens<br class="manualbr" />pour séduire le continent noir</h3>
<p>Les Chinois, eux, aimeraient échapper à ce schéma historique<span class="spip_note_ref"> (<a id="nh5" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb5" rel="appendix">5</a>)</span>. Lors du dernier Forum de coopération Chine-Afrique, le président Hu a annoncé un prêt de 20 milliards de dollars sur trois ans aux pays africains pour l’agriculture, les infrastructures et les petites entreprises. Les hauts responsables chinois excluent toute ingérence dans les affaires intérieures des pays fournisseurs. Mais Pékin peine à échapper à l’engrenage expérimenté avant lui par le Japon et par les puissances occidentales.</p>
<p>Jusqu’en 1993, la Chine a pu se contenter de ses propres ressources pétrolières. Mais, par la suite, ses achats d’or noir se sont envolés, passant de 1,5 million de barils par jour en 2000 à 5 millions en 2010, soit une hausse de 330<small class="fine"> </small>%. Si les prévisions actuelles se vérifiaient, ils atteindraient 11,6 millions de barils par jour en 2035. Avec l’expansion rapide du parc automobile, certains analystes prédisent même, d’ici 2040, une consommation à peu près équivalente à celle des Etats-Unis<span class="spip_note_ref"> (<a id="nh6" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb6" rel="appendix">6</a>)</span>. Mais, alors que ces derniers pourraient subvenir aux deux tiers de leurs besoins (en comptant la production du Canada voisin), la Chine ne couvrirait qu’un quart de sa consommation avec ses propres ressources. Elle devra donc trouver le reste en Afrique, au Proche-Orient, en Amérique du Sud et dans les pays de l’ex-Union soviétique.</p>
<p>Si Pékin maintient son objectif de tripler sa production d’électricité en vingt-cinq ans, les importations de gaz, qui n’existaient pas en 2005, vont, elles, atteindre 87 milliards de mètres cubes par jour en 2020, principalement en provenance du Proche-Orient et d’Asie du Sud-Est, sous forme de gaz naturel liquéfié, et de Russie et du Turkménistan, par gazoduc<span class="spip_note_ref"> (<a id="nh7" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb7" rel="appendix">7</a>)</span>. La Chine pourrait satisfaire ses besoins en charbon, mais des goulets d’étranglement dans la production et le transport font qu’il est plus efficace économiquement pour les provinces côtières, en plein essor, de le faire venir d’Australie ou d’Indonésie. Inexistantes en 2009, les importations atteignaient 183 millions de tonnes deux ans plus tard<span class="spip_note_ref"> (<a id="nh8" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb8" rel="appendix">8</a>)</span>. La demande de minerais importés (fer, cuivre, cobalt, chrome, nickel…), indispensables à l’électronique de pointe et à la fabrication d’alliages à haute résistance, augmente elle aussi.</p>
<div class="carto_in">
<figure><img src="https://www.monde-diplomatique.fr/local/cache-vignettes/L890xH551/machinerie-7a0b9-e6150.jpg?1512252989" alt="La Chine au cœur de la mondialisation" width="890" height="551" /><figcaption></figcaption></figure>
<div class="titraille">
<h3>La Chine au cœur de la mondialisation</h3>
<div class="dates_auteurs">Philippe Rekacewicz</div>
</div>
</div>
<p>A mesure que cette dépendance s’accroît, la pérennisation des approvisionnements s’impose comme la préoccupation majeure des dirigeants. <i>«<small class="fine"> </small>Le devoir de la Chine,</i> a ainsi déclaré M. Le Yucheng, vice-ministre des affaires étrangères, <i>est d’assurer une vie décente à ses 1,3 milliard d’habitants. Vous pouvez imaginer le défi que cela représente et la pression énorme que cela fait peser sur le gouvernement. Je crois que rien ne compte davantage. Tout le reste doit être subordonné à cette priorité nationale</i><span class="spip_note_ref"> (<a id="nh9" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb9" rel="appendix">9</a>)</span>.<i><small class="fine"> </small>»</i> Renforcer les liens avec les fournisseurs internationaux de matières premières devient donc un objectif central de la politique étrangère.</p>
<p>Les autorités sont conscientes des risques de rupture d’approvisionnement pouvant résulter de guerres civiles, de changements de régime ou de conflits régionaux. Pour s’en prémunir, la Chine, empruntant le chemin tracé de longue date par les Occidentaux, s’est efforcée de diversifier ses sources, de développer des relations politiques avec ses principaux fournisseurs et de prendre des participations dans les gisements de minerais et d’hydrocarbures. Ces initiatives bénéficient du soutien de toute l’administration : les banques d’Etat, les sociétés nationales, le corps diplomatique, l’armée<span class="spip_note_ref"> (<a id="nh10" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb10" rel="appendix">10</a>)</span>.</p>
<p>Dans le cas du pétrole, le gouvernement a pressé les compagnies d’Etat China National Petroleum Corporation (CNPC), China Petrochemical Corporation (Sinopec) et China National Offshore Oil Corporation (Cnooc) d’investir dans les champs pétrolifères à l’étranger, en partenariat avec les sociétés nationales locales comme Saudi Aramco, Petróleos de Venezuela SA (PDVSA) ou la Sociedade Nacional de Pétróleos de Angola (Sonangol). Même politique dans l’industrie minière, où des compagnies d’Etat telles que China Minmetals Corporation (CMC) et China Nonferrous Metals Int’l Mining (CNMIM) ont multiplié leurs investissements dans des mines à l’étranger.</p>
<p>Afin de favoriser ces opérations, les dirigeants ont engagé de grandes manœuvres diplomatiques, souvent accompagnées de la promesse d’avantages, de prêts à faible taux d’intérêt, de dîners somptueux à Pékin, de projets prestigieux, de complexes sportifs et d’assistance militaire. Ils ont accordé au gouvernement angolais un prêt avantageux de 2 milliards de dollars, pour «<small class="fine"> </small>faciliter<small class="fine"> </small>» l’acquisition par Sinopec de la moitié d’un forage offshore prometteur. Ils ont prêté 20 milliards de dollars au Venezuela pour «<small class="fine"> </small>aider<small class="fine"> </small>» les tractations laborieuses entre la CNPC et PDVSA<span class="spip_note_ref"> (<a id="nh11" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb11" rel="appendix">11</a>)</span>. D’autres pays, dont le Soudan et le Zimbabwe, ont reçu un soutien militaire en contrepartie de l’accès à leurs richesses naturelles.</p>
<p>Ce genre d’arrangements conduit inévitablement Pékin à s’impliquer de plus en plus dans les affaires politiques et militaires des Etats concernés. Au Soudan, la Chine, soucieuse de protéger les investissements de la CNPC, a été accusée d’aider le régime brutal de M. Omar Al-Bachir en lui fournissant à la fois des armes et un soutien diplomatique à l’Organisation des Nations unies (ONU). Elle est <i>«<small class="fine"> </small>le plus gros investisseur au Soudan,</i> rapportait l’International Crisis Group en juin 2008. <i>Sa volonté de protéger ses investissements et d’assurer sa sécurité énergétique, combinée à sa traditionnelle politique de non-ingérence, a contribué à mettre le Soudan à l’abri des pressions internationales</i><span class="spip_note_ref"> (<a id="nh12" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb12" rel="appendix">12</a>)</span><i><small class="fine"> </small>».</i> Dernièrement, les Chinois ont réduit leur soutien à M. Al-Bachir. Surtout depuis la création du nouvel Etat indépendant du Soudan du Sud, où se trouve l’essentiel du pétrole<span class="spip_note_ref"> (<a id="nh13" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb13" rel="appendix">13</a>)</span>&#8230;</p>
<p>Oubliant peut-être que la Chine n’est pas elle-même un modèle de gouvernement démocratique et intègre, on a également critiqué le soutien de Pékin à des régimes autoritaires ou corrompus tels que ceux de l’Iran et du Zimbabwe. Militaire, l’aide au régime iranien est aussi diplomatique, en particulier aux Nations unies, où Téhéran a été placé sous surveillance. Au Zimbabwe, la Chine aurait aidé le régime répressif de M. Robert Mugabe en armant et en entraînant ses forces de sécurité. Dans l’espoir d’obtenir en retour des terres cultivables, du tabac, des minerais précieux.</p>
<p>Même dans le cas de pays moins isolés sur la scène internationale, Pékin a tendance à traiter avec les sociétés nationales des gouvernements partenaires, contribuant inévitablement à enrichir les élites locales plutôt que le reste de la population, qui bénéficie rarement des retombées de ces accords. En Angola, des liens étroits ont été noués avec la Sonangol, société d’Etat contrôlée par des personnalités proches du président José Eduardo dos Santos. Si les principaux cadres de l’entreprise en profitent, la majorité des Angolais, eux, survivent avec moins de 2 dollars par jour<span class="spip_note_ref"> (<a id="nh14" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb14" rel="appendix">14</a>)</span>. Chevron, ExxonMobil et BP continuent eux aussi à négocier avec le régime angolais, et avec d’autres du même type.</p>
<p>Même si la nature tyrannique ou féodale des régimes avec lesquels elle traite ne la tourmente pas exagérément, la Chine aimerait se racheter une conduite en accordant des aides aux petits agriculteurs et autres entrepreneurs des classes les moins favorisées. Dans les régions où elle est très impliquée, comme en Afrique subsaharienne, elle a massivement investi dans la construction de chemins de fer, de ports et d’oléoducs. Toutefois, en attendant de profiter un jour à d’autres secteurs d’activité, ces infrastructures servent principalement les besoins des compagnies minières et pétrolières associées.</p>
<h3 class="spip">Ce type de relations<br class="manualbr" />est «<small class="fine"> </small>intenable sur le long terme<small class="fine"> </small>»,<br class="manualbr" />déclare le président sud-africain</h3>
<p><i>«<small class="fine"> </small>A première vue, l’appétit chinois pour les richesses naturelles apparaît comme une bénédiction pour l’Afrique<small class="fine"> </small>»,</i> estime un rapport commandé par la commission développement du Parlement européen<span class="spip_note_ref"> (<a id="nh15" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb15" rel="appendix">15</a>)</span>. Pékin aurait en effet contribué à la croissance économique du continent. Un examen approfondi révèle néanmoins une image plus contrastée. En 2005, seuls quatorze pays, tous producteurs de pétrole et de minerais, avaient une balance commerciale positive — principalement basée sur l’exportation de matières premières — avec la Chine. Trente, qui affichent une balance commerciale déficitaire, sont inondés de textiles chinois et d’autres biens de consommation bon marché, au grand dam des producteurs locaux.</p>
<p>Dans les échanges sino-africains, le fossé entre pays gagnants et perdants s’est donc considérablement élargi, provoquant çà et là un vif ressentiment. Le rapport conclut : <i>«<small class="fine"> </small>Pour la majorité des pays africains, le discours chinois sur le développement a suscité de grandes espérances, mais n’a pas créé les conditions d’une croissance économique durable.<small class="fine"> </small>»</i></p>
<p>Si la Chine continue à placer l’accès aux matières premières au-dessus de tout le reste, elle se comportera chaque jour davantage comme les anciennes puissances coloniales, se rapprochant des «<small class="fine"> </small>gouvernements rentiers<small class="fine"> </small>» des pays abondamment dotés en richesses naturelles, tout en faisant le minimum pour le développement général. Le président sud-africain Jacob Zuma n’a pas manqué de le relever lors du forum de juillet dernier : <i>«<small class="fine"> </small>L’engagement de la Chine pour le développement de l’Afrique<small class="fine"> </small>»</i> a surtout consisté à <i>«<small class="fine"> </small>s’approvisionner en matières premières<small class="fine"> </small>»</i><small class="fine"> </small>; une situation qu’il juge <i>«<small class="fine"> </small>intenable sur le long terme<small class="fine"> </small>»</i><span class="spip_note_ref"> (<a id="nh16" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb16" rel="appendix">16</a>)</span>.</p>
<p>Mais tout changement significatif dans les relations commerciales entre Pékin et l’Afrique — ou les pays en développement en général — nécessitera une transformation profonde de la structure économique chinoise, un basculement des industries énergétivores vers des productions plus économes et vers les services, des énergies fossiles vers les énergies renouvelables. Les dirigeants semblent conscients de cet impératif : le XIIe plan quinquennal (2011-2015) met l’accent sur l’essor de moyens de transport alternatifs, des énergies renouvelables, des nouveaux matériaux, des biotechnologies et d’autres activités propices à un changement de cette nature<span class="spip_note_ref"> (<a id="nh17" class="spip_note" title="" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nb17" rel="appendix">17</a>)</span>. Sans lequel les dirigeants chinois risquent de s’enferrer dans des relations peu reluisantes avec les pays en développement.</p>
</div>
<div class="lesauteurs">
<p class="nom">Michael Klare</p>
<div class="crayon article-signature-48110 bio">Professeur au Hampshire College, spécialiste des études sur la paix et la sécurité mondiale. Auteur de <i>The Race for What’s Left : The Global Scramble for the World’s Last Resources,</i>Metropolitan Books, New York, 2012.</div>
</div>
<div class="notes surlignable">
<div id="nb1">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 1" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh1" rev="appendix">1</a>) </span>Hu Jintao, «<small class="fine"> </small><a class="spip_out" href="http://www.fmprc.gov.cn/eng/zxxx/t953166.htm" rel="external">Open up new prospects for a new type of China-Africa strategic partnership</a><small class="fine"> </small>», ministère des affaires étrangères chinois, Pékin, 19 juillet 2002.</p>
</div>
<div id="nb2">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 2" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh2" rev="appendix">2</a>) </span><i>Cf.</i> Michael L. Ross, <i>The Oil Curse : How Petroleum Wealth Shapes the Development of Nations,</i> Princeton University Press, 2012.</p>
</div>
<div id="nb3">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 3" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh3" rev="appendix">3</a>) </span><i>Cf. Blood and Oil,</i> Metropolitan Books, New York, 2004, et Daniel Yergin, <i>The Prize,</i> Simon and Schuster, New York, 1993.</p>
</div>
<div id="nb4">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 4" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh4" rev="appendix">4</a>) </span>«<small class="fine"> </small><a class="spip_out" href="http://www.bp.com/sectionbodycopy.do?categoryId=7500&amp;contentId=7068481" rel="external">Statistical review of world energy</a><small class="fine"> </small>», BP, Londres, juin 2012.</p>
</div>
<div id="nb5">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 5" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh5" rev="appendix">5</a>) </span>Lire Colette Braeckman, «<small class="fine"> </small>Pékin brise le tête-à-tête entre l’Afrique et l’Europe<small class="fine"> </small>», <i><a class="spip_out" href="http://boutique.monde-diplomatique.fr/boutique/atlas/atlas-mondes-emergents.html" rel="external">L’Atlas 2013</a></i> du <i>Monde diplomatique,</i> La Libraire Vuibert, Paris, 2012.</p>
</div>
<div id="nb6">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 6" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh6" rev="appendix">6</a>) </span>«<small class="fine"> </small><a class="spip_out" href="http://www.bakerinstitute.org/publications/EF-pub-RiseOfChina-ExecutiveSummary-120211-WEB.pdf" rel="external">The rise of China and its energy implications : Executive summary</a><small class="fine"> </small>» (PDF), Forum sur l’énergie du James A. Baker III Institute for Public Policy, Houston, 2011.</p>
</div>
<div id="nb7">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 7" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh7" rev="appendix">7</a>) </span><i>Cf.</i> US Energy Information Administration (EIA), «<small class="fine"> </small><a class="spip_out" href="http://www.eia.gov/countries/country-data.cfm?fips=CH" rel="external">China. Country analysis brief</a><small class="fine"> </small>», novembre 2010.</p>
</div>
<div id="nb8">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 8" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh8" rev="appendix">8</a>) </span>«<small class="fine"> </small><a class="spip_out" href="http://www.bloomberg.com/news/2012-04-23/china-to-boost-coal-imports-on-wider-price-gap-chart-of-the-day.html" rel="external">China to boost coal imports on widerprice gap</a><small class="fine"> </small>», 23 avril 2012.</p>
</div>
<div id="nb9">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 9" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh9" rev="appendix">9</a>) </span>Le Yucheng, «<small class="fine"> </small><a class="spip_out" href="http://www.fmprc.gov.cn/eng/wjdt/zyjh/t925181.htm" rel="external">China’s relations with the world at a new starting point</a><small class="fine"> </small>», discours prononcé devant le forum du China Institute for International Studies (CIIS), 10 avril 2012.</p>
</div>
<div id="nb10">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 10" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh10" rev="appendix">10</a>) </span>International Crisis Group (ICG), «<small class="fine"> </small><a class="spip_out" href="http://www.crisisgroup.org/~/media/Files/asia/north-east-asia/153_china_s_thirst_for_oil.pdf" rel="external">China’s thirst for oil</a><small class="fine"> </small>» (PDF), <i>Asia Report,</i>no 153, 9 juin 2008.</p>
</div>
<div id="nb11">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 11" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh11" rev="appendix">11</a>) </span>Jeffrey Ball, «<small class="fine"> </small><a class="spip_out" href="http://online.wsj.com/article/SB113374099602013642.html" rel="external">Angola possesses a prize as Exxon, rivals stalk oil</a><small class="fine"> </small>», <i>The Wall Street Journal,</i> New York, 5 décembre 2005<small class="fine"> </small>; Simon Romero, «<small class="fine"> </small><a class="spip_out" href="http://www.nytimes.com/2010/04/19/world/americas/19venez.html" rel="external">Chávez says China to lend Venezuela $20 billion</a><small class="fine"> </small>», <i>The New York Times,</i> 18 avril 2010.</p>
</div>
<div id="nb12">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 12" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh12" rev="appendix">12</a>) </span>«<small class="fine"> </small><a class="spip_out" href="http://www.crisisgroup.org/~/media/Files/asia/north-east-asia/153_china_s_thirst_for_oil.pdf" rel="external">China’s thirst for oil</a><small class="fine"> </small>», <i>op. cit.</i></p>
</div>
<div id="nb13">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 13" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh13" rev="appendix">13</a>) </span>Lire Jean-Baptiste Gallopin, «<small class="fine"> </small><a class="spip_in" href="https://www.monde-diplomatique.fr/2012/06/GALLOPIN/47857">Amer divorce des deux Soudans</a><small class="fine"> </small>», <i>Le Monde diplomatique,</i> juin 2012.</p>
</div>
<div id="nb14">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 14" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh14" rev="appendix">14</a>) </span>Lire Alain Vicky, «<small class="fine"> </small><a class="spip_in" href="https://www.monde-diplomatique.fr/2012/08/VICKY/48032">Contestation sonore en Angola</a><small class="fine"> </small>», <i>Le Monde diplomatique,</i> août 2012.</p>
</div>
<div id="nb15">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 15" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh15" rev="appendix">15</a>) </span>Jonathan Holslag, Gustaaf Geeraets, Jan Gorus et Stefaan Smis, «<small class="fine"> </small>Chinese resources and energy policy in Sub-Saharan Africa<small class="fine"> </small>», rapport à la commission développement du Parlement européen, 19 mars 2007.</p>
</div>
<div id="nb16">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 16" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh16" rev="appendix">16</a>) </span>«<small class="fine"> </small><a class="spip_out" href="http://www.ft.com/cms/s/0/33686fc4-d171-11e1-bbbc-00144feabdc0.html" rel="external">Zuma warns on Africa’s trade ties to China</a><small class="fine"> </small>», <i>Financial Times,</i> Londres, 19 juillet 2012.</p>
</div>
<div id="nb17">
<p><span class="spip_note_ref">(<a class="spip_note" title="Notes 17" href="https://www.monde-diplomatique.fr/2012/09/KLARE/48110#nh17" rev="appendix">17</a>) </span>Lire Any Bourrier, «<small class="fine"> </small><a class="spip_in" href="https://www.monde-diplomatique.fr/2011/11/BOURRIER/46931">La Chine malade de son charbon</a><small class="fine"> </small>», <i>Le Monde diplomatique,</i>novembre 2011.</p>
</div>
</div>
<div class="notebox"></div>
</div>
<div class="voiraussi liste undossier">
<div class="chapdoss">
<h2 class="titrechapo"><span class="doss">dossier </span><a href="https://www.monde-diplomatique.fr/2012/09/A/48158">chine, pouvoir et puissance</a></h2>
<div class="intro solo">Pour devenir la deuxième force économique mondiale, Pékin a développé un système productif fort gourmand en ressources énergétiques et s’est lancé dans une course effrénée aux matières premières. Bien qu’elle s’en défende, la Chine risque ainsi de basculer dans la trappe du néocolonialisme. Consciente de sa place au cœur de la mondialisation, elle (&#8230;)</div>
</div>
<ul>
<li>
<div class="titraille">
<h3>Le monde secret du Parti communiste</h3>
<div class="dates_auteurs"><span class="insecable"><abbr title="Martine Bulard">M. B.</abbr></span> <span class="apercu">aperçu</span></div>
</div>
<div class="intro">« Après le congrès »… Toute demande d’entrevue avec des dirigeants chinois se solde par cette réponse — ce qui n’exclut pas des rencontres informelles. Que se passe-t-il derrière les murs rouges du siège du Parti (&#8230;) <span class="suite">→</span></div>
</li>
<li class="encadre">
<div class="titraille">
<h3>Données économiques</h3>
<div class="dates_auteurs"></div>
</div>
<div class="intro">Taux de croissance : 7,8 % au premier semestre 2012. Le pouvoir table sur 7,5 % pour l’ensemble de l’année, ce qui signifierait un nouveau ralentissement au second semestre — le taux était de 9,5 % en 2011 et de (&#8230;) <span class="suite">→</span></div>
</li>
<li class="encadre">
<div class="titraille">
<h3>«<small class="fine"> </small>Le Monde diplomatique<small class="fine"> </small>» à Shanghaï</h3>
<div class="dates_auteurs"></div>
</div>
<div class="intro">La revue Art World consacre son numéro d’octobre à notre journal, avec une sélection d’articles extraits des archives du Monde diplomatique et traduits en chinois. Y est également publié le texte d’Anne Cheng «  (&#8230;) <span class="suite">→</span></div>
</li>
<li>
<div class="titraille">
<h3>Confucius ou l’éternel retour</h3>
<div class="dates_auteurs"><span class="insecable">Anne Cheng</span> <span class="apercu">aperçu</span></div>
</div>
<div class="intro">Que ce soit par les Occidentaux ou par les Chinois, Confucius a souvent été instrumentalisé, tour à tour combattu et encensé. Actuellement, c’est surtout une lecture conservatrice de ses « Entretiens » qui est (&#8230;) <span class="suite">→</span></div>
</li>
<li class="encadre">
<div class="titraille">
<h3>Le PCC en chiffres</h3>
<div class="dates_auteurs"></div>
</div>
<div class="intro">80,6 millions de personnes sont membres du Parti communiste, soit une hausse de 2,9 % en un an (chiffres : 2011). 23,7 % des adhérents ont moins de 35 ans, 50,9 % entre 36 et 60 ans, 25,4 % plus de 60 ans ; 23,3  (&#8230;) <span class="suite">→</span></div>
</li>
<li class="encadre">
<div class="titraille">
<h3>Fils de…</h3>
<div class="dates_auteurs"><span class="apercu">aperçu</span></div>
</div>
<div class="intro">Certains enfants de dirigeants occupent des postes élevés dans le monde des affaires. Quelques exemples : M. Hu Haifeng, fils du président Hu Jintao, fut patron de Nuctech, société spécialisée dans les (&#8230;) <span class="suite">→</span></div>
</li>
<li>
<div class="titraille">
<h3>Fils de princes, affaires et corruption</h3>
<div class="dates_auteurs"><span class="insecable">Patrick Boehler</span> <span class="apercu">aperçu</span></div>
</div>
<div class="intro">La chute du secrétaire du Parti communiste chinois de la ville-province de Chongqing, M. Bo Xilai, a donné lieu à des révélations dans les médias chinois et internationaux sur les obscures affaires de son (&#8230;) <span class="suite">→</span></div>
</li>
<li>
<div class="titraille">
<h3>Le Parti communiste aux prises avec le mécontentement social</h3>
<div class="dates_auteurs"><span class="insecable"><abbr title="Martine Bulard">M. B.</abbr></span> <span class="apercu">aperçu</span></div>
</div>
<div class="intro">Si, à quelques semaines du congrès du Parti communiste, on connaît les numéros un et deux de la future direction du pays, on ignore tout de leur programme. Les Chinois (&#8230;) <span class="suite">→</span></div>
</li>
<li class="encadre">
<div class="titraille">
<h3>Qui décide quoi<small class="fine"> </small>?</h3>
<div class="dates_auteurs"></div>
</div>
<div class="intro">Depuis les réformes du début des années 1980 se construit lentement (mais sûrement) un « Etat de droit », même si l’on reste très loin du compte. Points de repère. <span class="suite">→</span></div>
</li>
<li>
<ul class="liste">
<li>
<div class="titraille">
<div class="logo"><img src="https://www.monde-diplomatique.fr/local/cache-gd2/c7/72e25516aaacf667d5a6efb16f9d00.jpg?1511993655" width="150" height="75" /></div>
<h3>La Chine au cœur de la mondialisation</h3>
<div class="dates_auteurs"><span class="insecable">Philippe Rekacewicz</span></div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="perspective voiraussi liste dessous art48110val58235">
<h2>en perspective</h2>
<ul>
<li>
<div class="titraille">
<h3>Comment l’État chinois a su exploiter la mondialisation</h3>
<div class="dates_auteurs"><span class="insecable">Philip S. Golub</span>, décembre 2017</div>
</div>
<div class="intro">Au Forum de Davos en janvier comme lors de sa rencontre avec M. Donald Trump en novembre, le président chinois Xi Jinping a peaufiné son discours sur les vertus du libre-échange, quand son homologue a semblé défendre «<small class="fine"> </small>l’Amérique d’abord<small class="fine"> </small>» et le protectionnisme. Pékin s’est emparé de la mondialisation pour retrouver sa place dans le monde sans s’y dissoudre grâce à l’État développeur.<span class="suite">→</span></div>
</li>
<li>
<div class="titraille">
<h3>La Chine bouscule l’ordre mondial</h3>
<div class="dates_auteurs"><span class="insecable">Martine Bulard</span>, août 2005 <span class="apercu">aperçu</span></div>
</div>
<div class="intro">Sur le continent asiatique se mène désormais un jeu à quatre entre la Chine, l’Inde, le Japon et les Etats-Unis. Les 18 et 19 juillet 2005, M. George W. Bush a reçu en grande pompe le premier ministre indien (&#8230;) <span class="suite">→</span></div>
</li>
<li>
<div class="titraille">
<h3>La vraie dimension chinoise</h3>
<div class="dates_auteurs"><span class="insecable">François Godement</span>, septembre 1999</div>
</div>
<div class="intro">Le drame des héritiers, assumés ou non, de Mao est que la mesure ultime de leur succès à réformer et moderniser la Chine serait leur propre disparition politique. Cela ne les attire guère. La transition (&#8230;) <span class="suite">→</span></div>
</li>
</ul>
</div>
<div class="tags decale"><a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/histoire">Histoire</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/economie">Économie</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/diplomatie">Diplomatie</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/colonialisme">Colonialisme</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/geopolitique">Géopolitique</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/imperialisme">Impérialisme</a><a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/mondialisation">Mondialisation</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/matierespremieres">Matières premières</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/commerceinternational">Commerce international</a> <a class="mots" href="https://www.monde-diplomatique.fr/index/sujet/relationsbilaterales">Relations bilatérales</a> <a class="mots pays" href="https://www.monde-diplomatique.fr/index/pays/afrique">Afrique</a></div>
<div id="partage">
<div class="decale">
<div class="icone-partage"><img src="https://www.monde-diplomatique.fr/squelettes/images/partage-fat.png" alt="" /></div>
<h2>partager cet article /</h2>
<p><a id="partage_fb" class="facebook suivi" title="Partager cet article sur Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.monde-diplomatique.fr/2012/09/KLARE/48110" target="_blank" rel="noopener">sur Facebook</a> <a id="partage_twitter" class="twitter suivi" title="Partager cet article sur Twitter" href="https://twitter.com/intent/tweet/?url=https://www.monde-diplomatique.fr/2012/09/KLARE/48110&amp;text=La%20Chine%20est-elle%20imp%C3%A9rialiste%20%3F%2C%20par%20Michael%20Klare%20%28septembre%202012%29" target="_blank" rel="noopener">sur Twitter</a> <a id="partage_zinc" class="zinc" title="Partager cet article sur Zinc"></a>sur Zinc</p>
</div>
</div>
</div>
</div>
<div id="atatags-370373-5b5ecf3cc14cb">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b5ecf3cc14cb', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b5ecf3cc1506">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b5ecf3cc1506',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b5ecf3cc1509">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b5ecf3cc1509',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64771" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/?share=twitter" rel="noopener noreferrer" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64771" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-64771-5b5ecf3cc56da' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=24450256&amp;post_id=64771&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-64771-5b5ecf3cc56da' data-name='like-post-frame-24450256-64771-5b5ecf3cc56da'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/#respond">Poster un commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le juillet 30, 2018 dans <a href="https://histoireetsociete.wordpress.com/category/international/afrique/" rel="category tag">Afrique</a>, <a href="https://histoireetsociete.wordpress.com/category/international/chine/" rel="category tag">Chine</a>, <a href="https://histoireetsociete.wordpress.com/category/international/" rel="category tag">INTERNATIONAL</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/07/29/le-point-le-journal-de-francois-pinault-denonce-les-mensonges-de-lelysee/" rel="prev"><span class="meta-nav">&larr;</span> Le Point, le journal de François Pinault dénonce les mensonges de&nbsp;l&rsquo;Elysée</a>		</div>
		<div class="nav-next">
			<a href="https://histoireetsociete.wordpress.com/2018/07/30/capital-lannonce-chinoise-qui-fait-trembler-la-planete-dechets/" rel="next">Capital : L&rsquo;ANNONCE CHINOISE QUI FAIT TREMBLER LA PLANÈTE&nbsp;DÉCHETS <span class="meta-nav">&rarr;</span></a>		</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2d5267554d" /><input type="hidden" name="_wp_http_referer" value="/2018/07/30/monde-diplomatique-la-chine-est-elle-imperialiste/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='64771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c9e888b99" /></p>
<input type="hidden" name="genseq" value="1532940092" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
										<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
	<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/" >actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/" >Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/" >Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/" >Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/" >Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/" >Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/" >CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/" >civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/" >COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/" >Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/" >Economie</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/" >expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/" >extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/" >GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/" >HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/" >humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/" >INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/" >litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/" >LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/" >medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/" >mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/" >Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/" >mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/" >peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/" >POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/" >psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/" >Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/" >sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/" >SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/" >SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/" >textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/" >THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/" >URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b5ecf3cc8c2a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b5ecf3cc8c2a',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201831y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=e727800e95","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"64771","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2018\/07\/30\/monde-diplomatique-la-chine-est-elle-imperialiste\/":64771};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F07%2F30%2Fmonde-diplomatique-la-chine-est-elle-imperialiste%2F","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dc79aebce2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dfb8dd8d1d\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2018\/07\/30\/monde-diplomatique-la-chine-est-elle-imperialiste\/","canFollow":"1","feedID":"624914","statusMessage":"","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F07%2F30%2Fmonde-diplomatique-la-chine-est-elle-imperialiste%2F","postID":"64771","shortlink":"https:\/\/wp.me\/p1EACY-gQH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/64771","statsLink":"https:\/\/wordpress.com\/stats\/post\/64771\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 967 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F07%2F30%2Fmonde-diplomatique-la-chine-est-elle-imperialiste%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUMlOAzEM/SEyLkVlOSA+BZnEnXomG7bTgb8nPbRCHCJx8tPbbBm26nzJRtlgUQh0Zk/1a1r0Dn5Jqbka28xZIfJKCp+NGp0wh0hyNXP2sYUu9iJfUupBJ1Tj95Q4Dxo3DjOZArWulpXJRdzAKNWIRn/4QQ+Gvsd9oEBCNZKOXDmTCF+OunH/bDBBv+oo5I1LvoRuaOReWROZe5h28N4/BsciaeCvRc0dI7KAnlA4z9fZQ2/p9f6wf9rtDy/Pj8sPF8SrQg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "histoireetsociete.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'64771','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbeiVRfHFqZ1puP2YzQi4yZF96NzhaVC1Ya20wZTBXOS4sbS55ZUFWaXJkVFRJZW5pc1dTVHprMExLZ1REMTImW0lmJTgwNy9uOGRbVS1NUE4rNTJlPy18ZUglY2pCNWlnWEJSLXw1N0pPdVU5Rit3ZzhEci94JXd3NWQvT2RsV015N1AtN1Z+eWZWUkhlZ2lxQ28zS1slMzFYcUEx'}]);
_stq.push([ 'clickTrackerInit', '24450256', '64771' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>