<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp; |  &laquo;histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp;&raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oHko37edi2rMQcBO3BiNMVvXtR4qqre3EeoN8zHewDZhDAiexYCwmLJB4mSiqOSQnATQQ4/FKPTrVB/O3jWmPanZYknV7OKkbfGSZfupI9tarmVhGy/exbhYn8LXpNZKRbUEPSbRcqZ7NScaaD8mWlQjoySJjqFjPFtLL2bWGcx2+W6bd5zimjKpQ10BLgDLXQre+ljZpGdvkRsuR8X/MCUtW43FrFy73uii6hsKpye4U5Cest6viyDJQRS5FM5OJUtrmOeidOqEAi7OFJF4I2LKl3H/09b/UcDKV+iVX02f4GJ7fXzdvw/A07L4BbP8dZA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Officiel russe : Si l’Iran attaque Israël, nous serons avec&nbsp;vous' href='https://histoireetsociete.wordpress.com/2018/02/16/officiel-russe-si-liran-attaque-israel-nous-serons-avec-vous/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/" />
<link rel='shortlink' href='https://wp.me/p1EACY-fXg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp;&raquo;" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/" />
<meta property="og:description" content="Le directeur du FBI dit qu&rsquo;il n&rsquo;y a pas que le gouvernement, toute la société chinoise est une menace pour les Etats-Unis &#8211; et que les Américains doivent se dresser  pour se défen…" />
<meta property="article:published_time" content="2018-02-16T12:03:52+00:00" />
<meta property="article:modified_time" content="2018-02-16T12:12:51+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="http://static1.uk.businessinsider.com/image/5a8353787708e900d63a0117-799/us-national-intelligence-director-says-its-decision-time-on-north-korea.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp;&raquo;" />
<meta name="twitter:image" content="http://static5.uk.businessinsider.com/image/5a8353767708e900d63a0115-2000/pjimage%2029.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp;&raquo; | histoireetsociete sur WordPress.com" />
<meta name="description" content="Le directeur du FBI dit qu&#039;il n&#039;y a pas que le gouvernement, toute la société chinoise est une menace pour les Etats-Unis - et que les Américains doivent se dresser  pour se défendre... Bref , le directeur du FBI réinvente le &quot;péril jaune&quot;... Cela dit sa description rappelle étrangement le livre &quot;La guerre hors  limite&quot;&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-61334 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/02/16/officiel-russe-si-liran-attaque-israel-nous-serons-avec-vous/" rel="prev"><span class="meta-nav">&larr;</span> Officiel russe : Si l’Iran attaque Israël, nous serons avec&nbsp;vous</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	<div class="post post-61334 type-post status-publish format-standard hentry category-chine category-etats-unis">

		
				<h2 class="post-title">
							le directeur du FBI réinvente &laquo;&nbsp;le péril jaune&nbsp;&raquo;					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">16</span>
					<span>Fév</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<div class="post-header">
<ul>
<li class="post-title">Le directeur du FBI dit qu&rsquo;il n&rsquo;y a pas que le gouvernement, toute la société chinoise est une menace pour les Etats-Unis &#8211; et que les Américains doivent se dresser  pour se défendre&#8230; Bref , le directeur du FBI réinvente le &laquo;&nbsp;péril jaune&nbsp;&raquo;&#8230; Cela dit sa description rappelle étrangement le livre &laquo;&nbsp;La guerre hors  limite&nbsp;&raquo; dont nous avons parlé ici.</li>
</ul>
<p><a href="https://histoireetsociete.wordpress.com/2011/12/24/la-guerre-hors-limites-qiao-liang-et-wang-xiangsui/" rel="nofollow">https://histoireetsociete.wordpress.com/2011/12/24/la-guerre-hors-limites-qiao-liang-et-wang-xiangsui/</a></p>
<ul>
<li class="post-title">(note et traduction de danielle Bleitrach)</li>
</ul>
<div class="post-meta">
<p class="post-author"><a class="external" href="http://uk.businessinsider.com/author/michal-kranz" target="_blank" rel="author noopener">Michal Kranz</a></p>
<p class="post-date">13 février 2018, 21h00</p>
<p><a href="http://uk.businessinsider.com/china-threat-to-america-fbi-director-warns-2018-2" rel="nofollow">http://uk.businessinsider.com/china-threat-to-america-fbi-director-warns-2018-2</a></p>
<p><span class="KonaFilter image-container display-table image on-image"><img src="https://i1.wp.com/static5.uk.businessinsider.com/image/5a8353767708e900d63a0115-2000/pjimage%2029.jpg" alt="christopher wray fbi chine xi jinping" /><span class="caption-source"><span class="caption">Le directeur du FBI Christopher Wray et le président chinois Xi Jinping. </span><span class="source">AP / Andrew Harnik / Fred Dufour / Piscine</span></span></span></p>
</div>
</div>
<div class="post-content">
<div class="KonaBody post-content">
<ul>
<li><strong>Le directeur du FBI, Christopher Wray, a émis un avertissement sévère sur l&rsquo;influence croissante de la Chine lors d&rsquo;une audience du Comité sénatorial du renseignement mardi.</strong></li>
<li><strong>Il a dit que la Chine mettait en œuvre un plan visant à remplacer les États-Unis en tant que principale puissance mondiale, y compris en infiltrant le monde universitaire.</strong></li>
<li><strong>Des rapports récents ont suggéré que si les Instituts Confucius de Chine sont ostensiblement des centres d&rsquo;apprentissage des langues, ils servent souvent de véhicules à la propagande chinoise dans les universités du monde entier, y compris aux États-Unis.</strong></li>
<li><strong>Les experts du renseignement ont également cité les menaces chinoises contre la cybersécurité comme une préoccupation majeure en 2018.</strong></li>
</ul>
<hr />
<p>Le directeur du FBI, Christopher Wray, a réitéré mardi une opinion répandue parmi les responsables du renseignement américain que la Chine cherche à devenir une superpuissance mondiale par des moyens non conventionnels &#8211; mais il l&rsquo;a présentée comme une menace gouvernementale et sociétale aux Etats-Unis.</p>
<p>S&rsquo;exprimant devant le Comité sénatorial du renseignement <a class="external" href="https://www.intelligence.senate.gov/hearings/videos" target="_blank" rel="noopener">aux côtés</a> d&rsquo;autres agences de renseignement américaines, M. <a class="external" href="https://www.businessinsider.com/intelligence-chiefs-testify-russia-north-korea-china-senate-intel-committee-2018-2" target="_blank" rel="noopener">Wray a déclaré</a> que pour saper le pouvoir militaire, économique, culturel et informationnel des États-Unis, la Chine utilisait des méthodes qui ne reposaient pas uniquement sur ses institutions étatiques.</p>
<p>&laquo;&nbsp;L&rsquo;une des choses que nous essayons de faire est de considérer la menace chinoise comme n&rsquo;étant pas seulement une menace pangouvernementale, mais une menace pèse sur toute la société&nbsp;&raquo;, a déclaré M. Wray. &laquo;&nbsp;Et je pense qu&rsquo;il va falloir une réponse de toute la société de notre part.&nbsp;&raquo;</p>
<p>En réponse à une question du sénateur Marco Rubio sur la question de savoir si la Chine envisageait de dépasser les Etats-Unis en tant que puissance dominante dans le monde, Dan Coats, le directeur du renseignement national, a fait écho à Wray.</p>
<p>&laquo;&nbsp;Il ne fait aucun doute que ce que vous venez de décrire est ce qui se passe avec la Chine&nbsp;&raquo;, a déclaré M. Coats. &laquo;&nbsp;Ils le font d&rsquo;une manière très intelligente, ils le font d&rsquo;une manière très efficace, ils regardent au-delà de leur propre région.&nbsp;&raquo;</p>
<p>Coats a indiqué que plusieurs agences menaient des &laquo;&nbsp;études intensives&nbsp;&raquo; pour comprendre comment la Chine cherche à réaliser son programme mondial.</p>
<h2>L&rsquo;épée à double tranchant des universitaires ouverts</h2>
<p>Wray a souligné l&rsquo;utilisation par la Chine de sources de renseignement non conventionnelles comme un exemple de sa portée.</p>
<p>Il a déclaré que les « <a class="external" href="http://army.com/info/mos/human-intelligence-collector" target="_blank" rel="noopener">collectionneurs</a> » &#8211; ce que la communauté du renseignement appelle les gens qui recueillent des renseignements au nom des agences ou des gouvernements &#8211; ont infiltré les universités américaines.</p>
<p>&laquo;&nbsp;Je pense que dans ce contexte, je dirais que l&rsquo;utilisation de collectieurs non traditionnels &#8211; en particulier dans le milieu universitaire, professeurs, scientifiques, étudiants &#8211; nous en révèle  dans presque tous les bureaux de terrain que le FBI a à travers le pays&nbsp;&raquo;, a déclaré Wray. .</p>
<p>&laquo;&nbsp;Ils exploitent l&rsquo;environnement très ouvert de recherche et de développement que nous avons, que nous vénérons tous, mais ils en profitent&nbsp;&raquo;, a déclaré M. Wray, ajoutant qu&rsquo;il y avait une &laquo;&nbsp;naïveté&nbsp;&raquo; parmi les universitaires sur les risques posés. par des ressortissants étrangers dans les universités américaines.</p>
<p>L&rsquo;Institut de l&rsquo;éducation internationale a constaté que les universités américaines ont accueilli<a class="external" href="http://time.com/4569564/international-us-students/" target="_blank" rel="noopener">plus d&rsquo;un million d&rsquo;étudiants internationaux</a> durant l&rsquo;année scolaire 2015-2016, dont près de 329 000 étudiants chinois.</p>
<p>Bien qu&rsquo;il n&rsquo;y ait aucune preuve qu&rsquo;un grand nombre d&rsquo;étudiants ou d&rsquo;universitaires chinois dans les universités américaines constituent une menace pour les intérêts américains, le gouvernement chinois utilise plusieurs efforts d&rsquo;éducation comme véhicules pour le soft power.</p>
<p>L&rsquo;un est l&rsquo; <a class="external" href="http://foreignpolicy.com/2017/05/09/american-universities-are-welcoming-chinas-trojan-horse-confucius-institutes/" target="_blank" rel="noopener">Institut Confucius</a> , auquel Rubio a fait allusion lors de l&rsquo;audience du Sénat.</p>
<p>Ces instituts reflètent de nombreuses autres entités d&rsquo;éducation en langues étrangères que les pays financent à travers le monde, mais avec quelques réserves. Plutôt que d&rsquo;exister en tant que corps autonome, ils sont insérés dans des universités aux États-Unis et ailleurs. Et <a class="external" href="http://foreignpolicy.com/2017/05/09/american-universities-are-welcoming-chinas-trojan-horse-confucius-institutes/" target="_blank" rel="noopener">la politique étrangère a rapporté l&rsquo;année dernière</a> que bien que leur mission soit de promouvoir la diplomatie culturelle, ils diffusent la propagande chinoise et restreignent les professeurs.</p>
<p>En réponse au danger perçu par ces instituts pour l&rsquo;expression ouverte, l&rsquo;Université de Chicago et l&rsquo;Université d&rsquo;État de Pennsylvanie ont <a class="external" href="http://www.businessinsider.com/r-second-us-university-cuts-ties-with-chinas-confucius-institute-2014-10" target="_blank" rel="noopener">fermé les Instituts Confucius</a> sur leurs campus en 2014. D&rsquo;autres universités mondiales ont emboîté le pas.</p>
<p>Les Instituts Confucius sont également <a class="external" href="https://qz.com/1113559/confucius-institutes-in-africa-are-nurturing-mandarin-speakers-with-pro-china-views/" target="_blank" rel="noopener">présents en Afrique</a> , où la Chine développe son pouvoir économique et politique.</p>
<p>Quartz a rapporté en novembre que des gens dans des pays comme la Zambie et le Zimbabwe étaient encouragés à considérer la Chine comme une force économique positive et une source de progrès et d&rsquo;opportunités dans le cadre de la politique &laquo;&nbsp;Regarder vers l&rsquo;Est&nbsp;&raquo;.</p>
<p>En raison de cette poussée, le nombre d&rsquo;étudiants africains en Chine a explosé au cours des 10 dernières années, indique le rapport Quartz.</p>
<h2>Menaces chinoises de cybersécurité</h2>
<p>Lors de l&rsquo;audition au Sénat, mardi, les principaux chefs de l&rsquo;industrie américaine ont attiré l&rsquo;attention sur les stratégies chinoises de cybersécurité.</p>
<p>&laquo;&nbsp;Franchement, les Etats-Unis sont attaqués par des entités qui utilisent le cyber pour pénétrer pratiquement toutes les actions majeures qui ont lieu&nbsp;&raquo; aux Etats-Unis, a déclaré Coats.</p>
<p><span class="KonaFilter image-container display-table image on-image"><img src="https://i0.wp.com/static1.uk.businessinsider.com/image/5a8353787708e900d63a0117-799/us-national-intelligence-director-says-its-decision-time-on-north-korea.jpg" alt="Christopher Wray, directeur du Federal Bureau of Investigation (FBI); Mike Pompeo, directeur de la Central Intelligence Agency (CIA); Le directeur du renseignement national (DNI) Dan Coats; Robert Ashley, directeur de l'Agence de renseignement de défense; Michael Rogers, directeur de l'Agence de sécurité nationale (NSA); et le directeur de la National Geospatial Intelligence Agency, Robert Cardillo, témoignent devant une audience du" /><span class="caption-source"><span class="caption">Les chefs de la sécurité des États-Unis témoignent à l&rsquo;audience du Comité sénatorial du renseignement sur les menaces mondiales. </span><span class="source">Thomson Reuters</span></span></span></p>
<p>L&rsquo; <a class="external" href="https://www.intelligence.senate.gov/sites/default/files/documents/os-dcoats-021318.PDF" target="_blank" rel="noopener">évaluation de la menace mondiale de la communauté américaine du renseignement</a> , également publiée mardi, décrit les capacités cybernétiques de la Chine.</p>
<p>&laquo;&nbsp;La Chine continuera d&rsquo;utiliser le cyberespionnage et renforcera les capacités de cyberattaques pour soutenir les priorités de sécurité nationale&nbsp;&raquo;, indique le rapport, ajoutant que si la cyberactivité de la Chine est à des niveaux beaucoup plus bas qu&rsquo;avant septembre 2015, elle reste menaçante.</p>
<p>Il poursuit: «La plupart des cyber-opérations chinoises détectées contre l&rsquo;industrie privée américaine sont axées sur des entreprises de défense et des entreprises de technologies de l&rsquo;information et de communications dont les produits et services soutiennent les réseaux gouvernementaux et privés du monde entier.</p>
<p>Soulignant les résultats, plusieurs chefs de renseignement ont réaffirmé la nécessité de renforcer les efforts de contre-espionnage des États-Unis dans le cyberespace. Beaucoup l&rsquo;ont identifié comme l&rsquo;une des principales priorités de la communauté du renseignement pour l&rsquo;année à venir.</p>
<p>M. Wray a déclaré qu&rsquo;avec tant de facettes de la société américaine menacées, il faudrait beaucoup plus que des agences de renseignement pour combattre la Chine.</p>
<p>&laquo;&nbsp;Ce n&rsquo;est pas seulement la communauté du renseignement&nbsp;&raquo;, a-t-il dit, &laquo;&nbsp;mais elle sensibilise notre secteur académique, au sein de notre secteur privé, dans le cadre de la défense&nbsp;&raquo;.</p>
</div>
<div class="ead_38196 ean_element ea_native_element ea_quantx_pid_25782">
<h1>Contenu sponsorisé</h1>
</div>
</div>
<div id="atatags-370373-5a86ddafa1190">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a86ddafa1190', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a86ddafa11fe">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a86ddafa11fe',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a86ddafa1235">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a86ddafa1235',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-90830111" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-90830111");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-90830111",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1462283802" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1462283802");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1462283802",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-61334" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-61334" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-61334-5a86ddafa3498' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=24450256&amp;post_id=61334&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-61334-5a86ddafa3498' data-name='like-post-frame-24450256-61334-5a86ddafa3498'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/#respond">Poster un commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le février 16, 2018 dans <a href="https://histoireetsociete.wordpress.com/category/international/chine/" rel="category tag">Chine</a>, <a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" rel="category tag">Etats-Unis</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/02/16/officiel-russe-si-liran-attaque-israel-nous-serons-avec-vous/" rel="prev"><span class="meta-nav">&larr;</span> Officiel russe : Si l’Iran attaque Israël, nous serons avec&nbsp;vous</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebd55dd19e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='61334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe27faa7ce" /></p>
<input type="hidden" name="genseq" value="1518788015" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
							<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a86ddafa465a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a86ddafa465a',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-371690304" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-371690304");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-371690304",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>					<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
	<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/" >actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/" >Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/" >Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/" >Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/" >Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/" >Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/" >CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/" >civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/" >COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/" >Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/" >Economie</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/" >expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/" >extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/" >GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/" >HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/" >humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/" >INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/" >litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/" >LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/" >medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/" >mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/" >Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/" >mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/" >peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/" >POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/" >psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/" >Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/" >sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/" >SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/" >SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/" >textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/" >THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/" >URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
</li>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb53f12504","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"61334","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="24450256" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://histoireetsociete.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="histoireetsociete" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cb5c6155e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/le-directeur-du-fbi-reinvente-le-peril-jaune/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2018\/02\/16\/le-directeur-du-fbi-reinvente-le-peril-jaune\/":61334};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"af7f8b7c80","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3c0df7ccf8\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2018\/02\/16\/le-directeur-du-fbi-reinvente-le-peril-jaune\/","canFollow":"1","feedID":"624914","statusMessage":"","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F","postID":"61334","shortlink":"https:\/\/wp.me\/p1EACY-fXg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/61334","statsLink":"https:\/\/wordpress.com\/stats\/post\/61334\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 874 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ad4219feb5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F02%2F16%2Fle-directeur-du-fbi-reinvente-le-peril-jaune%2F","blog_id":"24450256","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=24450256&v=wpcom&tz=0&user_id=0&subd=histoireetsociete","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlphog9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmvduBd96GQ6Z44K+ZKnmECwxyMkypeM01fQVP/tNv/3Ybfr1zt8ABcq7MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "histoireetsociete.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'61334','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbelRRazgwN1VYaUphOT9hM3l2b3FWY25sY11ldHhhU0syQzE2UV8uNi9mU3VfdlN2L1RlWFUtZWVyM2p2aU1fNmoyYk5TOGJqLG13elEzcHhKMWNZajBJaXY5fF1YYStwZWFkK3YldV9zJkIvP2Q4d2s9bC9pMExlVTdba3JpcUsv'}]);
_stq.push([ 'clickTrackerInit', '24450256', '61334' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>