<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Mardi 6 février rencontre dédicace à la librairie tropique | histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Mardi 6 février rencontre dédicace à la librairie&nbsp;tropique Flux des commentaires" href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oHko37edi2rMQcBO3BiNMVvXtR4qqre3EeoN8zHewDZhDAiexYCwmLJB4mSiqOSQnATQQ4/FKPTrVB/O3jWmPanZYknV7OKkbfGSZfupI9tarmVhGy/exbhYn8LXpNZKRbUEPSbRcqZ7NScaaD8mWlQjoySJjqFjPFtLL2bWGcx2+W6bd5zimjKpQ10BLgDLXQre+ljZpGdvkRsuR8X/MCUtW43FrFy73uii6hsKpye4U5Cest6viyDJQRS5FM5OJUtrmOeidOqEAi7OFJF4I2LKl3H/09b/UcDKV+iVX02f4GJ7fXzdvw/A07L4BbP8dZA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDR1GcSOeJVNqG0mT0mTw+uJCRGZw9d+H9+DZQ1LxLA5tDZ3XQmKAyUllwfGlYzI7wL7e1TzcGWmAVRwk5bP/KtNEyIG16O/ZRF5zywZ1hsK6IL+FW7vGUzxf4jxN8fECxThJqw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='est-ce vous n&rsquo;avez pas déjà entendu cette chanson là lors du dernier congrès à propos des choix aux présidentielles?' href='https://histoireetsociete.wordpress.com/2018/01/24/est-ce-vous-navez-pas-deja-entendu-cette-chanson-la-lors-du-dernier-congres-a-propos-des-choix-aux-presidentielles/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/" />
<link rel='shortlink' href='https://wp.me/p1EACY-fNG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mardi 6 février rencontre dédicace à la librairie tropique" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/" />
<meta property="og:description" content="voilà je ne connais pas le système mais Sined reitnomud propose ça&#8230; FÉV6 Intéressé(e) Rencontre Dédicace Débat avec D.Bleitrach et M.Dunlop mar 19:30 · Librairie &laquo;&nbsp;Les Tropiques&amp;nb…" />
<meta property="article:published_time" content="2018-01-24T17:51:32+00:00" />
<meta property="article:modified_time" content="2018-01-24T17:51:33+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-0/c13.0.495.260/p261x260/26993482_1196849923781469_2004801555910770693_n.jpg?oh=b345833ba0b55c1b1e14d9e42a53f8dd&amp;oe=5AD8D939" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Mardi 6 février rencontre dédicace à la librairie&nbsp;tropique" />
<meta name="twitter:image" content="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-0/c13.0.495.260/p261x260/26993482_1196849923781469_2004801555910770693_n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Mardi 6 février rencontre dédicace à la librairie&nbsp;tropique | histoireetsociete sur WordPress.com" />
<meta name="description" content="voilà je ne connais pas le système mais Sined reitnomud propose ça... FÉV6 Intéressé(e) Rencontre Dédicace Débat avec D.Bleitrach et M.Dunlop mar 19:30 · Librairie &quot;Les Tropiques&quot;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-60740 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/01/24/est-ce-vous-navez-pas-deja-entendu-cette-chanson-la-lors-du-dernier-congres-a-propos-des-choix-aux-presidentielles/" rel="prev"><span class="meta-nav">&larr;</span> est-ce vous n&rsquo;avez pas déjà entendu cette chanson là lors du dernier congrès à propos des choix aux présidentielles?</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	<div class="post post-60740 type-post status-publish format-standard hentry category-uncategorized">

		
				<h2 class="post-title">
							Mardi 6 février rencontre dédicace à la librairie&nbsp;tropique					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">24</span>
					<span>Jan</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<div class="_5x46 _1yz1 clearfix">
<div class="clearfix _5va3">
<div class="clearfix _42ef">
<div class="_5va4">
<div class="_6a _5u5j">
<div class="_6a _5u5j _6b">
<div id="feed_subtitle_100002101145523:5858545167167846329" class="_5pcp _5lel _232_">
<div id="u_fetchstream_1_16" class="_6a _43_1 _4f-9 _nws _21p0 _fol">
<div id="u_fetchstream_1_1a" class="_6a uiPopover"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="js_2r" class="_5pbx userContent _3576">
<p>voilà je ne connais pas le système mais Sined reitnomud propose ça&#8230;</p>
</div>
<div class="_3x-2">
<div>
<div class="mtm">
<div class="_6l4">
<div class="_5inf">
<div class="uiScaledImageContainer _6m5 fbStoryAttachmentImage _5ind"><img class="scaledImageFitWidth img" src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-0/c13.0.495.260/p261x260/26993482_1196849923781469_2004801555910770693_n.jpg?oh=b345833ba0b55c1b1e14d9e42a53f8dd&amp;oe=5AD8D939" alt="" width="491" height="258" /></div>
</div>
<div class="_3z2 _3z3 _2v9b">
<div class="clearfix _fwr clearfix"><span class="_5x8v _8o _8r lfloat _ohe _5a5i _5a5j" title="mardi 6 février"><span class="_5a4-">FÉV</span><span class="_5a4z">6</span></span></p>
<div class="clearfix _8u _42ef">
<div class="_6a _6b _fw_ _fx0 rfloat _ohf">
<div id="u_fetchstream_1_1k" class="_19ab"><span id="u_fetchstream_1_1l"><a class="_42ft _4jy0 fbEventAttachmentCTAButton _522u _4jy3 _517h _51sy" role="button" href="https://www.facebook.com/danielle.bleitrach#" rel="async-post"><i class="_3-8_ img sp_599pkb6X_CF sx_5baa51"></i>Intéressé(e)</a></span></div>
</div>
<div class="_fw-">
<div class="_fwx"><a id="js_km" href="https://www.facebook.com/events/1036059799865182/?acontext=%7B%22ref%22%3A%2222%22%2C%22feed_story_type%22%3A%2222%22%2C%22action_history%22%3A%22null%22%7D">Rencontre Dédicace Débat avec D.Bleitrach et M.Dunlop</a></div>
<div class="_fwy">
<div class="fsm fwn fcg"><span class="eventTime">mar 19:30</span><span role="presentation"> · </span>Librairie &laquo;&nbsp;Les Tropiques&nbsp;&raquo;</div>
</div>
<div class="_fwz"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-613055720" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-613055720");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-613055720",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1184391716" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1184391716");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1184391716",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60740" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60740" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-60740-5a690e19a31cd' data-src='//widgets.wp.com/likes/#blog_id=24450256&amp;post_id=60740&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-60740-5a690e19a31cd' data-name='like-post-frame-24450256-60740-5a690e19a31cd'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/#respond">Poster un commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le janvier 24, 2018 dans <a href="https://histoireetsociete.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2018/01/24/est-ce-vous-navez-pas-deja-entendu-cette-chanson-la-lors-du-dernier-congres-a-propos-des-choix-aux-presidentielles/" rel="prev"><span class="meta-nav">&larr;</span> est-ce vous n&rsquo;avez pas déjà entendu cette chanson là lors du dernier congrès à propos des choix aux présidentielles?</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f9efe2baef" /><input type="hidden" name="_wp_http_referer" value="/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='60740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f94498bfc8" /></p>
<input type="hidden" name="genseq" value="1516834329" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
										<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
	<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/" >actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/" >Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/" >Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/" >Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/" >Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/" >Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/" >CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/" >civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/" >COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/" >Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/" >Economie</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/" >expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/" >extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/" >GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/" >HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/" >humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/" >INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/" >litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/" >LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/" >medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/" >mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/" >Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/" >mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/" >peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/" >POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/" >psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/" >Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/" >sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/" >SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/" >SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/" >textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/" >THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/" >URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
</li>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201804y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=6949224615","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"60740","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="24450256" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://histoireetsociete.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="histoireetsociete" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1b25125e5b" /><input type="hidden" name="_wp_http_referer" value="/2018/01/24/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2018\/01\/24\/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique\/":60740};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a8e81ff45f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"76df75b5db\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2018\/01\/24\/mardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique\/","canFollow":"1","feedID":"624914","statusMessage":"","variation":"original","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F","postID":"60740","shortlink":"https:\/\/wp.me\/p1EACY-fNG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/60740","statsLink":"https:\/\/wordpress.com\/stats\/post\/60740\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 858 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"29f9769813","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2018%2F01%2F24%2Fmardi-6-fevrier-rencontre-dedicace-a-la-librairie-tropique%2F","blog_id":"24450256","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=24450256&v=wpcom&tz=0&user_id=0&subd=histoireetsociete","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/SFSr+yivSA+BYXUgNPcsJNu/P2MtLI+oEp7snVuPgl8FeNyqpgqeIEBJ3JYvjsvG1hQsZkS2pmSQKARBa4NG15sGgLyLKbkQhuU1CCXY1SjYSzh1kVKK4l2UN4cLUO0UpF1M3lCZrqHPbB/JlS2bpQ1k6uU09302J69RMpf+SXu9Qv49ju6perJLWc5N8EAHmvRXmYG1vqNJBGree1e4KCX4ZQ5ruhLlmpOwRKDXCxTOs9TTfu469/7j8/+bbvt/Q8FhLsg'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "histoireetsociete.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'60740','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbelRkNkVRaXlOdkYuU19qZlVNTWxvUFBJTzdQcFsuRElyTj9rREdhJVZ4NzVYXW0tdlZIR05TY1lMNEY3L1ZYclclR0crcmRPflM2JjdBdWhIYmdqUHhsN1ZWemlVZW9KLkhxWkQwWXw3cS9dS0trMHhbUkJNTDNXaFBPbTB1dVtd'}]);
_stq.push([ 'clickTrackerInit', '24450256', '60740' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>