<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if (!IE 7)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Reportage photo: Comment le Kirghizistan est devenu soviétique | histoireetsociete</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://histoireetsociete.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux" href="https://histoireetsociete.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Flux des commentaires" href="https://histoireetsociete.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="histoireetsociete &raquo; Reportage photo: Comment le Kirghizistan est devenu&nbsp;soviétique Flux des commentaires" href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oHko37edi2rMQcBO3BiNMVvXtR4qqre3EeoN8zHewDZhDAiexYCwmLJB4mSiqOSQnATQQ4/FKPTrVB/O3jWmPanZYknV7OKkbfGSZfupI9tarmVhGy/exbhYn8LXpNZKRbUEPSbRcqZ7NScaaD8mWlQjoySJjqFjPFtLL2bWGcx2+W6bd5zimjKpQ10BLgDLXQre+ljZpGdvkRsuR8X/MCUtW43FrFy73uii6hsKpye4U5Cest6viyDJQRS5FM5OJUtrmOeidOqEAi7OFJF4I2LKl3H/09b/UcDKV+iVX02f4GJ7fXzdvw/A07L4BbP8dZA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://histoireetsociete.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brecht en Autriche : entretien avec Kurt&nbsp;Palm' href='https://histoireetsociete.wordpress.com/2017/12/06/brecht-en-autriche-entretien-avec-kurt-palm/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/" />
<link rel='shortlink' href='https://wp.me/p1EACY-fxA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportage photo: Comment le Kirghizistan est devenu soviétique" />
<meta property="og:url" content="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/" />
<meta property="og:description" content="  Il y a un siècle, la révolution d&rsquo;Octobre a secoué l&rsquo;Empire russe. Quelques mois plus tard, des conseils, les  soviets, ont été fondés dans ce qui est aujourd&rsquo;hui le Kirghizista…" />
<meta property="article:published_time" content="2017-12-06T13:56:02+00:00" />
<meta property="article:modified_time" content="2017-12-06T13:58:02+00:00" />
<meta property="og:site_name" content="histoireetsociete" />
<meta property="og:image" content="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/2-3327-1024x784.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Reportage photo: Comment le Kirghizistan est devenu&nbsp;soviétique" />
<meta name="twitter:image" content="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/arch_main-1024x576.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=114" />
<link rel='openid.server' href='https://histoireetsociete.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://histoireetsociete.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://histoireetsociete.wordpress.com/osd.xml" title="histoireetsociete" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="histoireetsociete" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="dieu me pardonne c&#039;est son métier..." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://histoireetsociete.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9b9f3e0eb4dc5f97df599f7a47bec948?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Reportage photo: Comment le Kirghizistan est devenu&nbsp;soviétique | histoireetsociete sur WordPress.com" />
<meta name="description" content=" https://www.novastan.org/de/kirgistan/fotoreportage-wie-kirgistan-sowjetisch-wurde/ Il y a un siècle, la révolution d&#039;Octobre a secoué l&#039;Empire russe. Quelques mois plus tard, des conseils, les  soviets, ont été fondés dans ce qui est aujourd&#039;hui le Kirghizistan et ils ont pris le pouvoir detenu jusque là par  l&#039;administration tsariste. Le reportage sur la page de nouvelles Kloop.kg montre des photos d&#039;archives et des images qui&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'choco', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-59742 single-format-standard mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page">
	<div id="header" class="clear-fix">
		<div id="logo">
						<h3 id="site-title">
				<span>
					<a href="https://histoireetsociete.wordpress.com/" title="histoireetsociete" rel="home">histoireetsociete</a>
				</span>
			</h3>
			<div class="description">dieu me pardonne c&#039;est son métier&#8230;</div>

		</div><!-- #logo -->

		<div id="nav">
			<ul class="menu">
<li ><a href="https://histoireetsociete.wordpress.com/">Accueil</a></li><li class="page_item page-item-2 current_page_parent"><a href="https://histoireetsociete.wordpress.com/about/">About</a></li>
</ul>
		</div><!-- #nav -->

	</div><!-- #header -->

	<div id="main">
		<a href="https://histoireetsociete.wordpress.com/feed/rss/" id="rss-link">RSS</a>
		<div id="main-top">
			<div id="main-bot" class="clear-fix">
				<div id="content">
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2017/12/06/brecht-en-autriche-entretien-avec-kurt-palm/" rel="prev"><span class="meta-nav">&larr;</span> Brecht en Autriche : entretien avec Kurt&nbsp;Palm</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	<div class="post post-59742 type-post status-publish format-standard hentry category-uncategorized">

		
				<h2 class="post-title">
							Reportage photo: Comment le Kirghizistan est devenu&nbsp;soviétique					</h2>
	
				<div class="date">
			<div class="bg">
									<span class="day">06</span>
					<span>Déc</span>
							</div>
		</div><!-- .date -->
	
	<div class="entry">
		
		<h1 class="entry-title mkd-post-title"> https://www.novastan.org/de/kirgistan/fotoreportage-wie-kirgistan-sowjetisch-wurde/</h1>
<div class="mkd-blog-single-share">
<div>
<ol>
<li class="entry-title mkd-post-title"><strong style="font-size:13px;">Il y a un siècle, la révolution d&rsquo;Octobre a secoué l&rsquo;Empire russe. Quelques mois plus tard, des conseils, les  soviets, ont été fondés dans ce qui est aujourd&rsquo;hui le Kirghizistan et ils ont pris le pouvoir detenu jusque là par  l&rsquo;administration tsariste. Le <a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/">reportage sur la page de nouvelles Kloop.kg</a> montre des photos d&rsquo;archives et des images qui parlent de cette époque Novastana repris  ce matériel avec l&rsquo;aimable autorisation des éditeurs.</strong><span style="font-size:13px;"> </span></li>
<li>Pour beaucoup de ceux qui ont eu la chance de voir ce chef d&rsquo;oeuvre du cinéma soviétique la naissance du bolchevisme en Kirghizie c&rsquo;est le film le Premier Maître, un film soviétique réalisé par Andreï Kontchalovski en 1965, d&rsquo;après la nouvelle éponyme de Tchinguiz Aïtmatov, parue deux ans plus tôt.A travers ce sujet de la toujours très bien informée revue en ligne novastan, je découvre que le héros du film devait beaucoup ressembler à Osmonbekov, le soldat qui revient de la guerre et de la lutte contre les blancs prêt à instaurer le communisme, l&rsquo;article témoigne de la politique &laquo;&nbsp;d&rsquo;enracinement&nbsp;&raquo;, c&rsquo;est-à-dire d&rsquo;incitation à la participation à la Révolution d'&nbsp;&raquo;indigènes&nbsp;&raquo; ayant eu jusque là un statut quasi colonial dans l&#8217;empire russe.   (note et traduction de danielle Bleitrach)</li>
</ol>
</div>
</div>
<div class="credits-container wp-image-11741 size-large">
<p><img data-attachment-id="11741" data-permalink="https://histoireetsociete.wordpress.com/?p=11741" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="ON VOIT LA PARITE REVENDIQUEE PAR CE GENRE D&amp;rsquo;INDIVIDUS" data-image-description="&lt;div&gt;&lt;img alt=&quot;Photo&quot; src=&quot;http://sphotos-b.ak.fbcdn.net/hphotos-ak-ash3/c51.0.403.403/p403x403/536775_10151180334853370_1532130791_n.png&quot; height=&quot;403&quot; width=&quot;403&quot; /&gt;&lt;/div&gt;
&lt;div&gt;
&lt;div&gt;
&lt;div&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;div id=&quot;.reactRoot[28].[1][3].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]..&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]..[1]&quot;&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;div&gt;&lt;img alt=&quot;&quot; src=&quot;http://static.ak.fbcdn.net/rsrc.php/v2/yb/r/GsNJNwuI-UM.gif&quot; height=&quot;11&quot; width=&quot;16&quot; /&gt;&lt;a id=&quot;ua71o2f110&quot; href=&quot;#&quot; rel=&quot;async-post&quot;&gt;&lt;/a&gt;&lt;/p&gt;
&lt;div&gt;
&lt;div&gt;&lt;a href=&quot;#&quot; rel=&quot;toggle&quot;&gt;&lt;/a&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
" data-medium-file="" data-large-file="" class="wp-image-11741 size-large" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/arch_main-1024x576.jpg" alt="Soldats travailleurs soviétique Krigistan Octobre Révolution" width="1024" height="576" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Les premiers gardes rouges bolcheviques dans les années 1918-1919. Dans les régions d&rsquo;Asie centrale de l&rsquo;Empire russe, seuls quelques indigènes étaient représentés dans les conseils révolutionnaires.</p>
<div class="credits-container size-large wp-image-11732">
<p><img data-attachment-id="11732" data-permalink="https://histoireetsociete.wordpress.com/2012/11/19/tous-seraient-grotesques-sils-netaient-criminels-par-danielle-bleitrach/le-pere-noel-est-une-ordure-4327870pjyiv-710x2821/" data-orig-file="https://histoireetsociete.files.wordpress.com/2012/11/le-pere-noel-est-une-ordure-4327870pjyiv-710x2821.jpg" data-orig-size="710,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="le-pere-noel-est-une-ordure-4327870pjyiv-710&#215;282[1]" data-image-description="" data-medium-file="https://histoireetsociete.files.wordpress.com/2012/11/le-pere-noel-est-une-ordure-4327870pjyiv-710x2821.jpg?w=300" data-large-file="https://histoireetsociete.files.wordpress.com/2012/11/le-pere-noel-est-une-ordure-4327870pjyiv-710x2821.jpg?w=645" class="size-large wp-image-11732" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/0-27848-1024x724.jpg" alt="Pishkek Bichkek Réunion Réunion Rassemblement Gouvernement Provisoire Octobre Révolution" width="1024" height="724" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Lors d&rsquo;un rassemblement à Pischpek (aujourd&rsquo;hui Bichkek), un porte-parole fait part de sa méfiance envers le <a href="https://de.wikipedia.org/wiki/Provisorische_Regierung_(Russland)">gouvernement provisoire</a> . Celui-ci  avait été formé après l&rsquo;abdication du tsar au printemps de 1917 dans la capitale alors Petrograd (maintenant Saint-Pétersbourg).</p>
<p><strong>Lire aussi à Novastan:  <a href="https://www.novastan.org/de/kirgistan/die-sowjetische-geschichte-zentralasiens-12/">L&rsquo;histoire soviétique de l&rsquo;Asie centrale (1/2)</a></strong></p>
<div class="credits-container size-large wp-image-11735">
<p><img data-attachment-id="11735" data-permalink="https://histoireetsociete.wordpress.com/?p=11735" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="La seule nouvelle qui m&amp;rsquo;ait arraché un sourire ce matin&#8230;. " data-image-description="" data-medium-file="" data-large-file="" class="size-large wp-image-11735" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/0-51098-1024x780.jpg" alt="Rally Oak Park Bichkek" width="1024" height="780" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">K. Kerimbekow / Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Rasemblement à Oak Park dans Pichpek (maintenant Bichkek) le 31 Décembre 1917. La ville comptait à l&rsquo;époque environ 20 000 habitants, principalement russes, Dungan, Tatars et Ouzbeks.</p>
<p><strong>Rébellion contre le nouvel ordre</strong></p>
<div class="credits-container size-full wp-image-11733">
<p><img data-attachment-id="11733" data-permalink="https://histoireetsociete.wordpress.com/?p=11733" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Tous seraient grotesques s&amp;rsquo;ils n&amp;rsquo;étaient criminels par danielle Bleitrach" data-image-description="&lt;p&gt;&lt;a href=&quot;https://histoireetsociete.files.wordpress.com/2012/11/naufrage11.jpg&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-11727&quot; title=&quot;naufrage[1]&quot; alt=&quot;&quot; src=&quot;https://histoireetsociete.files.wordpress.com/2012/11/naufrage11.jpg&quot; height=&quot;350&quot; width=&quot;504&quot; /&gt;&lt;/a&gt;A la suite d&amp;rsquo;un débat sur face book, je précise une fois de plus ma position sur les douloureux événéments qui ont lieu au MOyen-orient, en israël- Palestine mais aussi en Syrie et partout où l&amp;rsquo;intervention en Irak a déchaîné les pires démons et dans lequel on voit mal comment protéger les innocents:&lt;/p&gt;
&lt;p&gt;1- pour moi il est clair que le non respect du droit est à la base du côté d&amp;rsquo;Israël puisque en aucun cas n&amp;rsquo;est respecté ce qui a été décidé par de multiples résolutions de l&amp;rsquo;ONU, et qui devrait conduire à un Etat palestinien viable, la logique étant les frontière de 1967. Cela s&amp;rsquo;accompagne sur le terrain d&amp;rsquo;actions inqualifiables comme l&amp;rsquo;occupation de territoire, l&amp;rsquo;enfermement sans jugement. Et l&amp;rsquo;on peut légitimement soupconner l&amp;rsquo;actuel dirigeant d&amp;rsquo;Israël d&amp;rsquo;avoir lancé l&amp;rsquo;opération actuelle sur Gaza pas pour assurer la sécurité des Israéliens mais pour brouiller le message des Palestiniens et empêcher que soit posée la question de l&amp;rsquo;Etat sans laquelle il ne peut pas y avoir de sécurité pour les israéliens comme les Palestiniens. C&amp;rsquo;est à cause de cela que ma position est inébranlablement en faveur des Palestiniens. Mais j&amp;rsquo;accuse aussi un certain nombre de partisans des palestiniens, du Hamas en particulier de vouloir en sous main la fin d&amp;rsquo;Israêl et d&amp;rsquo;agir ence sens. Quand on réclame des sanctions contre un Etat qui se défend contre un tir de roquette on affirme que cet Etat n&amp;rsquo;existe pas en tant que tel. Il faut savoir ce que l&amp;rsquo;on cherche et avoir des méthodes et des revendications en accord avec les objectifs politiques. Sans parler de ceux qui ne voient dans leur soutien aux palestiniens qu&amp;rsquo;une manière de sortir leurs vieilles passions antisémites et négationnistes.&lt;/p&gt;
&lt;p&gt;2- Je me suis prononcée contre les roquettes c&amp;rsquo;est non seulement au nom du droit des Israéliens à se défendre mais aussi pour les Palestiniens, parce que si je hais l&amp;rsquo;action de Tsahal, je méprise profondément le Hamas et tous les autres groupuscules qui choisissent d&amp;rsquo;exposer leurs enfants dans un lieu comme à Gaza à des mesures de rétorsion comme celles-là. Les dirigeants israéliens qui refusent la paix et le droit des Palestiniens portent la quasi totalité de la responsabilité des morts d&amp;rsquo;enfants mais le Hamas et le Djiad font la preuve qu&amp;rsquo;ils ne méritent pas de diriger un peuple. J&amp;rsquo;étais contre également les attentats suicides mais je pouvais comprendre un tel recours en me disant qu&amp;rsquo;il s&amp;rsquo;agissait du B 52 du pauvre et que tant que les puissances militaires avaient recours à des moyens aussi disproportionnés attaquant en priorité les civils, toute réponse si abominable soit-elle ne pouvait être condamnée en soi, mais les roquettes sont une pure provocation destinée à attirer la sympathie sur Gaza au prix de la mort cyniquement envisagée d&amp;rsquo;enfants. L&amp;rsquo;Iran et peut-être le Qatar qui donnent des armes de longue portée de ce type à Gaza sont tout aussi cyniques et ils tablent sur la mort d&amp;rsquo;enfants pour provoquer la haine contre le &amp;laquo;&amp;nbsp;sionisme&amp;nbsp;&amp;raquo;&amp;lsquo;, c&amp;rsquo;est dans la logique de leur soutien aux néo-nazis et autres négationnistes. Le dirigeant israélien qui par calcul refuse la paix et veut présenter un visage pro-occidental d&amp;rsquo;avant poste de l&amp;rsquo;occident ne vaut pas mieux qu&amp;rsquo;eux.&lt;/p&gt;
&lt;p&gt;3- pour autant je considère que les discussions officielles, les négociations politiques doivent avoir lieu avec ceux qui sont les représentants reconnus d&amp;rsquo;une population. Donc il faut ouvrir les négociations avec les dirigeants d&amp;rsquo;Israêl que je considère comme des criminels, ceux du Hamas qui le sont également. Il faut aussi considérer qu&amp;rsquo;avec les islamistes au pouvoir en Egypte, en Turquie nous sommes devant des processus trés contradictoires entre surenchère et compromis et qu&amp;rsquo;il faut faire avec comme il faut négocier avec les dirigeants de l&amp;rsquo;Iran, de l&amp;rsquo;Arabie saoudite, l&amp;rsquo;Emir du Qatar, le président syrien, tous ces gens sont de parfaites ordures à mes yeux mais il n&amp;rsquo;y a de possibilité de droit international et donc de paix que dans le respect des souveraineté et le refus d&amp;rsquo;ingérence catastrophiques. Donc il faut négocier d&amp;rsquo;Etat à Etat. Mais cela ne doit signifier en aucun cas pour les militants de partis de gauche, pour les humanistes de soutenir un seul de ces partis et dirigeants, pour eux le seul camp légitime est celui de la paix et des peuples. Et à ce titre il faut créer le contact fraternel avec ceux qui partout et toujours se battent pour la paix et la justice.&lt;/p&gt;
&lt;p&gt;C&amp;rsquo;est la ligne que je tente de maintenir dans ce blog et elle me paraît la seule possible en mon âme et conscience. Je n&amp;rsquo;ai qu&amp;rsquo;un regret c&amp;rsquo;est de constater que désormais ceux qui furent les communistes qui se sont donné à un provocateur histrion capable de soutenir à la fois l&amp;rsquo;intervention de l&amp;rsquo;OTAN en libye et de réclamer des sanctions sans aucune portée en droit contre Israêl, sont incapables par leur gauchisme de faire contrepoids au PS et à la droite qui ont choisi leur camp, celui de criminels. Ne pas être au gouvernement aurait pu les aider à choisir une ligne de masse, ils préfèrent chasser sur les terres ridicules des verts.&lt;/p&gt;
&lt;p&gt;J&amp;nbsp;&amp;raquo;ajouterai que mon pays, la France, se conduit depuis des années d&amp;rsquo;une manière inqualifiable et que le nouveau gouvernement poursuit sur sa lancée. Il n&amp;rsquo;existe aucune force politique, aucun parti, aucune association qui défende une ligne qui corresponde à celle que je viens d&amp;rsquo;énoncer et tous seraient grotesques s&amp;rsquo;ils n&amp;rsquo;étaient criminels. Mon pauvre pays a donné ce week end l&amp;rsquo;image immonde et ridicule de son impuissances et de ses divisions stériles dont les plus faibles font les frais. Que cela se termine par des brutes avinées frappant des femmes me paraît ,ne plus être un fait marginal pour un peuple que l&amp;rsquo;on conduit au désespoir. Quand les obsessions, les haines, les parodies de démocratie dans quelque camp que ce soit remplacent les choix politiques et la réponse aux malheurs des peuples.&lt;/p&gt;
&lt;div id=&quot;id_50a9b591621145c81992605&quot;&gt;Durant ce week end, j&amp;rsquo;ai du supprimer de ma liste face book une dizaine d&amp;rsquo;individus&#8230; ce que je sais désormais c&amp;rsquo;est que tous les engagements d&amp;rsquo;une vie, tous mes combats, mes appartenances, toutes sans exception n&amp;rsquo;ont plus aucun sens. Il est étonnant au seuil d&amp;rsquo;une vie de se sentir aussi seule mais je repense à ce que disait Gabriel Garcia marquez avant de sombrer: &amp;laquo;&amp;nbsp;&lt;em&gt;la vieillesse est une manière d&amp;rsquo;apprendre à composer avec la solitude&lt;/em&gt;.&amp;nbsp;&amp;raquo; On croit que cela veut dire que l&amp;rsquo;on est abandonné, il n&amp;rsquo;y a pas que cela et c&amp;rsquo;est le sens que je donne au film &amp;laquo;&amp;nbsp;amour&amp;nbsp;&amp;raquo; de Haneke, la vérité est que l&amp;rsquo;on est encombré parce que l&amp;rsquo;on découvre à qui on a affaire et le mépris, le besoin de solitude devient essentiel.&lt;/div&gt;
&lt;p&gt;Danielle Bleitrach&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-full wp-image-11733" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/0-35194.jpg" alt="Tribu nomade du Congrès Vallée de l'Alai Kyrgyzstan Soviétique" width="1000" height="622" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Premier Congrès d&rsquo;une tribu nomade dans la vallée Alai en 1923. Dans les premières années après la Révolution d&rsquo; Octobre , par opposition dans toute l&rsquo; Asie centrale dans ce qui est maintenant appelé les insurgés du Kirghizistan,  <a href="https://de.wikipedia.org/wiki/Basmatschi">Basmachi</a> contre le nouvel ordre politique.</p>
<div class="credits-container size-large wp-image-11734">
<p><img data-attachment-id="11734" data-permalink="https://histoireetsociete.wordpress.com/2012/11/19/homoparentalite/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="HOMOPARENTALITE&#8230;. " data-image-description="&lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;BONNE NOUVELLE : L&amp;rsquo;UMP ADOPTEE PAR DEUX PAPAS&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot;https://histoireetsociete.files.wordpress.com/2012/11/fillon-cope-3501.jpg&quot;&gt;&lt;img class=&quot;aligncenter size-full wp-image-11737&quot; title=&quot;Fillon-Cope-350[1]&quot; alt=&quot;&quot; src=&quot;https://histoireetsociete.files.wordpress.com/2012/11/fillon-cope-3501.jpg&quot; height=&quot;250&quot; width=&quot;350&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-large wp-image-11734" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/0-40093-768x1024.jpg" alt="Commandant Armée Rouge Gardes Rouges Pischkek Bichkek Yakov Logwinenko" width="768" height="1024" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Le commandant du premier régiment de Pichkek (aujourd&rsquo;hui Bichkek), Yakov Logwinenko, avec sa famille.</p>
<div class="credits-container size-large wp-image-11739">
<p><img data-attachment-id="11739" data-permalink="https://histoireetsociete.wordpress.com/2012/11/19/on-voit-la-parite-revendiquee-par-ce-genre-dindividus/" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="ON VOIT LA PARITE REVENDIQUEE PAR CE GENRE D&amp;rsquo;INDIVIDUS" data-image-description="&lt;div&gt;&lt;img alt=&quot;Photo&quot; src=&quot;http://sphotos-b.ak.fbcdn.net/hphotos-ak-ash3/c51.0.403.403/p403x403/536775_10151180334853370_1532130791_n.png&quot; height=&quot;403&quot; width=&quot;403&quot; /&gt;&lt;/div&gt;
&lt;div&gt;
&lt;div&gt;
&lt;div&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;div id=&quot;.reactRoot[28].[1][3].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]..&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]..[1]&quot;&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;div&gt;
&lt;div&gt;
&lt;div&gt;EN MATIERE DE GNONS, LES FEMMES ET LES ENFANTS D&amp;rsquo;ABORD&#8230;.&lt;/div&gt;
&lt;div&gt;
&lt;p&gt;Julien Dufour, secrétaire du FN pour la ville de Boulogne-Billancourt s’en est pris à Caroline Fourest, il a déclaré sur Twitters: Caroline Fourest tabassée j&amp;rsquo;en rêvais, je peux mourir tranquille maintenant&#8230;&lt;/p&gt;
&lt;p&gt;On mesure mieux les parentés idéologiques réelles&#8230;&lt;/p&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
" data-medium-file="" data-large-file="" class="size-large wp-image-11739" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/7-1972-1024x580.jpg" alt="Basmachi Cavalry Soulèvement de la guerre civile russe Kirghizistan" width="1024" height="580" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Une unité de cavalerie fondée en 1920 par le révolutionnaire kirghize <a href="https://ky.wikipedia.org/wiki/%D0%9E%D1%81%D0%BC%D0%BE%D0%BD%D0%B1%D0%B5%D0%BA%D0%BE%D0%B2,_%D0%90%D1%80%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D1%8B">Arstanaly Osmonbekow</a> (1885-1945) pour combattre les <a href="https://ky.wikipedia.org/wiki/%D0%9E%D1%81%D0%BC%D0%BE%D0%BD%D0%B1%D0%B5%D0%BA%D0%BE%D0%B2,_%D0%90%D1%80%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB%D1%8B">Basmachi dans le sud du</a> Kirghizistan. Né dans le village de Tegene dans la région d&rsquo;Aksy au sud du Kirghizistan, Osmonbekov avait  été soldat en Biélorussie de 1916 à 1917 et il avait   participé à la guerre civile russe en tant que garde rouge. Après l&rsquo;anéantissement  du mouvement Basmachi, il dirigea un kolkhoze dans sa région natale.</p>
<p><strong>Expropriation du Bais</strong></p>
<div class="credits-container size-large wp-image-11738">
<p><img data-attachment-id="11738" data-permalink="https://histoireetsociete.wordpress.com/?p=11738" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="HOMOPARENTALIT&#8230;. " data-image-description="&lt;p&gt;Bonne nouvelle : L&amp;rsquo;UMP adoptée par deux papas #homoparentalité&lt;/p&gt;
&lt;p&gt;BONNE NOUVELLE : L&amp;rsquo;UMP ADOPTEE PAR DEUX PAPAS&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-large wp-image-11738" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/2-3461-1024x533.jpg" alt="Bai Confiscation Bai Soviétique" width="1024" height="533" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>La propriété du <a href="https://en.wiktionary.org/wiki/%D0%B1%D0%B0%D0%B9">Bais</a> est confisquée.On appelait en Asie centrale Bai  un homme riche ou un leader politique local. Les bolcheviks ont obtenu le soutien de la population rurale du Kirghizistan actuel en redistribuant les terres desriches propriétaires terriens, des colons russes et des cosaques.</p>
<p><strong>Lire aussi à Novastan:  <a href="https://www.novastan.org/de/kirgistan/das-sowjetische-zentralasien/">Asie centrale soviétique (1/2)</a></strong></p>
<div class="credits-container size-large wp-image-11740">
<p><img data-attachment-id="11740" data-permalink="https://histoireetsociete.wordpress.com/?p=11740" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="ON VOIT LA PARITE REVENDIQUEE PAR CE GENRE D&amp;rsquo;INDIVIDUS" data-image-description="&lt;div&gt;&lt;img alt=&quot;Photo&quot; src=&quot;http://sphotos-b.ak.fbcdn.net/hphotos-ak-ash3/c51.0.403.403/p403x403/536775_10151180334853370_1532130791_n.png&quot; height=&quot;403&quot; width=&quot;403&quot; /&gt;&lt;/div&gt;
&lt;div&gt;
&lt;div&gt;
&lt;div&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;div id=&quot;.reactRoot[28].[1][3].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]..&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1].&quot;&gt;
&lt;div id=&quot;.reactRoot[28].[1][3]..[1]...[0].[1]..[1]&quot;&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
&lt;div&gt;&lt;img alt=&quot;&quot; src=&quot;http://static.ak.fbcdn.net/rsrc.php/v2/yb/r/GsNJNwuI-UM.gif&quot; height=&quot;11&quot; width=&quot;16&quot; /&gt;&lt;a id=&quot;ua71o2f110&quot; href=&quot;#&quot; rel=&quot;async-post&quot;&gt;&lt;/a&gt;&lt;/p&gt;
&lt;div&gt;
&lt;div&gt;&lt;a href=&quot;#&quot; rel=&quot;toggle&quot;&gt;&lt;/a&gt;&lt;/div&gt;
&lt;/div&gt;
&lt;/div&gt;
" data-medium-file="" data-large-file="" class="size-large wp-image-11740" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/12-2573-1024x685.jpg" alt="Mouvement Basmachi Armée rouge Guerre civile russe" width="1024" height="685" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Maijar / Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Condamné Basmachi dans une gare en 1932. Le mouvement Basmachi a surgi en 1916 d&rsquo;une rébellion contre la mobilisation générale dans la Première Guerre mondiale. Après la Révolution d&rsquo;Octobre, les insurgés ont combattu à la fois l&rsquo;armée blanche pro-tsariste et les bolcheviks.</p>
<p><strong>Vaincre le mouvement Basmachi</strong></p>
<div class="credits-container size-large wp-image-11736">
<p><img data-attachment-id="11736" data-permalink="https://histoireetsociete.wordpress.com/?p=11736" data-orig-file="" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="La seule nouvelle qui m&amp;rsquo;ait arraché un sourire ce matin&#8230;. " data-image-description="&lt;p&gt;Bonne nouvelle : L&amp;rsquo;UMP adoptée par deux papas #homoparentalité&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-large wp-image-11736" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/1-9434-1024x769.jpg" alt="Vieux Communistes Communistes Basmachi Union Soviétique" width="1024" height="769" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Les plus anciens communistes du village d&rsquo;Aral dans la région de Toguz-Toro au sud du Kirghizistan en 1968. Dans les premières années de l&rsquo;Union soviétique, ils ont combattu les Basmachi. Vers la fin de la guerre civile russe, les unités de l&rsquo;Armée rouge ont été transférées en Asie centrale et le mouvement Basmachi a été écrasé. Certains combattants ont fui vers des zones montagneuses difficiles d&rsquo;accès en Afghanistan et en Chine et ont poursuivi leur lutte jusque dans les années 1930.</p>
<div class="credits-container size-large wp-image-11737">
<p><img data-attachment-id="11737" data-permalink="https://histoireetsociete.wordpress.com/2012/11/19/homoparentalite/fillon-cope-3501/" data-orig-file="https://histoireetsociete.files.wordpress.com/2012/11/fillon-cope-3501.jpg" data-orig-size="350,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Fillon-Cope-350[1]" data-image-description="" data-medium-file="https://histoireetsociete.files.wordpress.com/2012/11/fillon-cope-3501.jpg?w=300" data-large-file="https://histoireetsociete.files.wordpress.com/2012/11/fillon-cope-3501.jpg?w=350" class="size-large wp-image-11737" src="https://www.novastan.org/de/wp-content/uploads/sites/5/2017/12/2-3327-1024x784.jpg" alt="Gardes rouges bolcheviks Pischkek Bichkek Révolution d'octobre" width="1024" height="784" /></p>
<div class="credits-overlay"><a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/" target="_blank" rel="noopener">Archives d&rsquo;État de la République kirghize</a></div>
</div>
<p>Les premiers bolcheviks: ils ont organisé le pouvoir soviétique et les gardes rouges à Pischpek (aujourd&rsquo;hui Bichkek) dans les années 1918-1919. Il a fallu attendre les années 1920, pour que la proportion des indigènes kirghize ait  augmenté au sein du Parti communiste et du gouvernement au Kirghizistan, en raison de la soviétique <a href="https://de.wikipedia.org/wiki/Korenisazija">politique korenizatsiya</a> (littéralement « l&rsquo; enracinement »).En  1926 Abdulkadyr Urazbekow fut le premier président kirghize de la République Socialiste Soviétique Autonome du Kirghizistan.</p>
<p><strong><a href="https://kloop.kg/blog/author/alexandratitova/">Aleksandra Titova</a> , <a href="https://kloop.kg/blog/2017/11/08/sto-let-oktyabryu-prihod-sovetskoj-vlasti-v-kyrgyzstan-v-arhivnyh-snimkah/">Kloop.kg</a></strong></p>
<p><strong>Du russe par Olga Zoll</strong></p>
<p><strong>Texte complémentaire de Folke Eikmeier</strong></p>
<p>Vous pouvez trouver encore plus d&rsquo;Asie centrale sur nos réseaux sociaux, jetez un oeil à  <a href="https://twitter.com/novastan_de">Twitter</a> ,  <a href="https://www.facebook.com/Novastan.org/">Facebook</a> ,  <a href="https://telegram.me/novastan">Telegram</a> ,  <a href="https://www.linkedin.com/company-beta/5246815/">LinkedIn</a>  ou  <a href="https://www.instagram.com/novastanorg/">Instagram</a> . Pour l&rsquo;Asie centrale directement dans votre boîte aux lettres, vous pouvez également vous <a href="http://eepurl.com/O0Qub">inscrire à</a> notre  <a href="http://eepurl.com/O0Qub">newsletter hebdomadaire</a> .</p>
<p>favori</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1311714893" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1311714893");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1311714893",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1129904180" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1129904180");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1129904180",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59742" class="share-twitter sd-button share-icon" href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59742" class="share-facebook sd-button share-icon" href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24450256-59742-5a280b1d7c792' data-src='//widgets.wp.com/likes/#blog_id=24450256&amp;post_id=59742&amp;origin=histoireetsociete.wordpress.com&amp;obj_id=24450256-59742-5a280b1d7c792' data-name='like-post-frame-24450256-59742-5a280b1d7c792'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>
		<div class="cl">&nbsp;</div>

		
			</div><!-- .entry -->

				<div class="meta">
			<div class="bg">
				<span class="comments-num"><a href="https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/#comments">1 commentaire</a></span>
				<p>Publié par <a href="https://histoireetsociete.wordpress.com/author/histoireetsociete/" title="Articles par histoireetsociete" rel="author">histoireetsociete</a> le décembre 6, 2017 dans <a href="https://histoireetsociete.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			</div>
			<div class="bot">&nbsp;</div>
		</div><!-- .meta -->
			</div>
	<div class="post-navigation clear-fix">
		<div class="nav-previous">
			<a href="https://histoireetsociete.wordpress.com/2017/12/06/brecht-en-autriche-entretien-avec-kurt-palm/" rel="prev"><span class="meta-nav">&larr;</span> Brecht en Autriche : entretien avec Kurt&nbsp;Palm</a>		</div>
		<div class="nav-next">
					</div>
	</div><!-- .post-navigation -->

	
			<div id="comments">


			<h3 id="comments-title">
			Une r&eacute;ponse &agrave; &ldquo;<em>Reportage photo: Comment le Kirghizistan est devenu&nbsp;soviétique</em>&rdquo;			</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 comment highlander-comment">
		<div class="comment-body" id="comment-27226">
			<img alt='' src='https://0.gravatar.com/avatar/f02b52581a8c81cec787334d2d939ff4?s=70&#038;d=identicon&#038;r=G' class='avatar avatar-70' height='70' width='70' />			<p class="author">
				<a href='https://www.facebook.com/app_scoped_user_id/100000521843076/' rel='external nofollow' class='url'>Jean-Louis Cotty</a>			</p>
			<p class="comment-meta">
				décembre 6, 2017 at 3:13  			</p>
			<div class="comment-content">
				
				<p>Honneur à ces femmes et ces hommes qui ont sacrifié-es leurs vie pour leurs pays! vive L&rsquo;URSS état multinational de quinze républiques!!</p>
				<div class="alignleft"></div>

			</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://histoireetsociete.wordpress.com/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/?replytocom=27226#respond' onclick='return addComment.moveForm( "comment-27226", "27226", "respond", "59742" )' aria-label='Répondre à Jean-Louis Cotty'>Réponse</a>			</div>
			<div class="cl">&nbsp;</div>
		</div>
	</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://histoireetsociete.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="672e8d6110" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhistoireetsociete.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='59742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2673c3f1fe" /></p>
<input type="hidden" name="genseq" value="1512573725" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


				</div><!-- END Content -->
				<div id="sidebar">
										<ul class="xoxo">
						<li id="meta-3" class="widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://histoireetsociete.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://histoireetsociete.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="categories-3" class="widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
	<li class="cat-item cat-item-3402"><a href="https://histoireetsociete.wordpress.com/category/politique/actualites/" >actualités</a>
</li>
	<li class="cat-item cat-item-61519"><a href="https://histoireetsociete.wordpress.com/category/international/afrique/" >Afrique</a>
</li>
	<li class="cat-item cat-item-61521"><a href="https://histoireetsociete.wordpress.com/category/international/amerique/" >Amérique</a>
</li>
	<li class="cat-item cat-item-208375"><a href="https://histoireetsociete.wordpress.com/category/international/amerique-latine/" >Amérique latine</a>
</li>
	<li class="cat-item cat-item-61522"><a href="https://histoireetsociete.wordpress.com/category/international/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-117663"><a href="https://histoireetsociete.wordpress.com/category/international/asie-centrale/" >Asie centrale</a>
</li>
	<li class="cat-item cat-item-54529"><a href="https://histoireetsociete.wordpress.com/category/international/chine/" >Chine</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://histoireetsociete.wordpress.com/category/cinema/" >CINEMA</a>
</li>
	<li class="cat-item cat-item-13429"><a href="https://histoireetsociete.wordpress.com/category/theorie/civilisation/" >civilisation</a>
</li>
	<li class="cat-item cat-item-60945159"><a href="https://histoireetsociete.wordpress.com/category/compte-rendu-de-livre/" >COMPTE-RENDU de LIVRE</a>
</li>
	<li class="cat-item cat-item-581752018"><a href="https://histoireetsociete.wordpress.com/category/politique/congres-du-parti-2018/" >Congrès du parti 2018</a>
</li>
	<li class="cat-item cat-item-27371"><a href="https://histoireetsociete.wordpress.com/category/theorie/economie/" >Economie</a>
</li>
	<li class="cat-item cat-item-69373"><a href="https://histoireetsociete.wordpress.com/category/international/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4328"><a href="https://histoireetsociete.wordpress.com/category/international/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-47780"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/expositions/" >expositions</a>
</li>
	<li class="cat-item cat-item-737545"><a href="https://histoireetsociete.wordpress.com/category/politique/extreme-droite/" >extrême-droite</a>
</li>
	<li class="cat-item cat-item-203533"><a href="https://histoireetsociete.wordpress.com/category/societe/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-1752049"><a href="https://histoireetsociete.wordpress.com/category/guerre-et-paix/" >GUERRE et PAIX</a>
</li>
	<li class="cat-item cat-item-27785"><a href="https://histoireetsociete.wordpress.com/category/histoire/" >HISTOIRE</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://histoireetsociete.wordpress.com/category/societe/humour/" >humour</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://histoireetsociete.wordpress.com/category/international/" >INTERNATIONAL</a>
</li>
	<li class="cat-item cat-item-20663"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/litterature/" >litterature</a>
</li>
	<li class="cat-item cat-item-582610627"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/" >LITTERATURE et SPECTACLES</a>
</li>
	<li class="cat-item cat-item-11343"><a href="https://histoireetsociete.wordpress.com/category/societe/medias/" >medias</a>
</li>
	<li class="cat-item cat-item-48758"><a href="https://histoireetsociete.wordpress.com/category/mon-journal/" >mon journal</a>
</li>
	<li class="cat-item cat-item-6460"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/musique/" >Musique</a>
</li>
	<li class="cat-item cat-item-61142717"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/mythe-et-legendes/" >mythe et légendes</a>
</li>
	<li class="cat-item cat-item-82171"><a href="https://histoireetsociete.wordpress.com/category/litterature-et-spectacles/peinture/" >peinture</a>
</li>
	<li class="cat-item cat-item-1001"><a href="https://histoireetsociete.wordpress.com/category/politique/" >POLITIQUE</a>
</li>
	<li class="cat-item cat-item-388542"><a href="https://histoireetsociete.wordpress.com/category/theorie/psychanalyse/" >psychanalyse</a>
</li>
	<li class="cat-item cat-item-117676"><a href="https://histoireetsociete.wordpress.com/category/international/russie/" >Russie</a>
</li>
	<li class="cat-item cat-item-30468"><a href="https://histoireetsociete.wordpress.com/category/theorie/sciences/" >sciences</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://histoireetsociete.wordpress.com/category/societe/" >SOCIETE</a>
</li>
	<li class="cat-item cat-item-582610838"><a href="https://histoireetsociete.wordpress.com/category/syndicats-et-luttes-sociales/" >SYNDICATS et LUTTES SOCIALES</a>
</li>
	<li class="cat-item cat-item-60973781"><a href="https://histoireetsociete.wordpress.com/category/theorie/textes-importants/" >textes importants</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://histoireetsociete.wordpress.com/category/theorie/" >THEORIE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://histoireetsociete.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-579803687"><a href="https://histoireetsociete.wordpress.com/category/histoire/urss-revolution-doctobre/" >URSS. Révolution d&#039;octobre</a>
</li>
		</ul>
</li>					</ul>
				</div><!-- END Sidebar -->
				<div class="cl">&nbsp;</div>					</div><!-- #main-bot -->
				</div><!-- #main-top -->
			</div><!-- #main -->
			<div id="footer">
				<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
</p>

				<p class="rss"><a href="https://histoireetsociete.wordpress.com/feed/rss/">Articles (RSS)</a> et <a href="https://histoireetsociete.wordpress.com/comments/feed/">Commentaires (RSS)</a></p>
			</div><!-- #footer -->
		</div><!-- #page -->
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f02b52581a8c81cec787334d2d939ff4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/histoireetsociete.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?action=logout&_wpnonce=994d744e5c","homeURL":"https:\/\/histoireetsociete.wordpress.com\/","postID":"59742","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="24450256" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://histoireetsociete.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="histoireetsociete" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ce969cabc" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/histoireetsociete.wordpress.com\/2017\/12\/06\/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique\/":59742};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24450256","siteName":"histoireetsociete","siteURL":"http:\/\/histoireetsociete.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9b9f3e0eb4dc5f97df599f7a47bec948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/choco","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F","themeURL":"","xhrURL":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a9690fa9e4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2d4807baff\" \/>","referer":"https:\/\/histoireetsociete.wordpress.com\/2017\/12\/06\/reportage-photo-comment-le-kirghizistan-est-devenu-sovietique\/","canFollow":"1","feedID":"624914","statusMessage":"","customizeLink":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F","postID":"59742","shortlink":"https:\/\/wp.me\/p1EACY-fxA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/histoireetsociete.wordpress.com\/59742","statsLink":"https:\/\/wordpress.com\/stats\/post\/59742\/histoireetsociete.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Choco","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 835 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/histoireetsociete.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0438e11631","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/histoireetsociete.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhistoireetsociete.wordpress.com%2F2017%2F12%2F06%2Freportage-photo-comment-le-kirghizistan-est-devenu-sovietique%2F","blog_id":"24450256","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=24450256&v=wpcom&tz=0&user_id=0&subd=histoireetsociete","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "histoireetsociete.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24450256','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'24450256','v':'wpcom','tz':'0','user_id':'0','post':'59742','subd':'histoireetsociete'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPWDhyQWxNcCt4S28sTnIxNHY9VT1aJXFofk9jUCtsdGMwMDZnSVd6U25DeCVddjh5fEhbekJhPXBFdTlnWHI9bVAsej9LaTNpaTdxaHNrbjRILVAzK3RHLjQ5diwxN1ZsbmpaL2pNTUkwPX5sanY3fHdOfkMwNCUlVFZIZmJBJjdTY0ddan51S0RsT3BoT24rdF1GSVNJL3lXOWduZ2IvWXNbND98akhGJTJSWVJjPTVySEs='}]);
_stq.push([ 'clickTrackerInit', '24450256', '59742' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 146 seconds ago
	generated in 0.165 seconds
	served from batcache in 0.002 seconds
	expires in 154 seconds
-->
